Jump to content
Sign in to follow this  
Benjamin Ruffieux

ZP tt neuf ne démarre pas

Recommended Posts

Bonjour a tous. je viens de recevoir mon ZP2 ZE551ML  tout content je le sort de l'emballage appuie sur le bouton ON et là mon sourire s'en va il ne s'allume pas ???????

 

 

il faut savoir que c'est le deuxième que Cdiscount m’envoie le 1er m'a fait pareil et je l'ai renvoyé le jour même.

 

je veut bien croire que je n'ai pas eu de chance avec le 1er mais la.... le même modèle 2x de suite ?

 

il y'a une manip spéciale au 1er démarrage ?

 

 

Merci

Share this post


Link to post
Share on other sites

Bonjour,

 

A tout hasard as-tu essayé de le brancher sur secteur au cas ou la batterie serait totalement à plat ?

Share this post


Link to post
Share on other sites

il est sur le chargeur depuis 1h mais j'hésite a appuyer ^^  j'ai tester le chargeur sur un autre phone, il charge bien en revanche

Edited by Benjamin Ruffieux

Share this post


Link to post
Share on other sites

Ben vas y essaye dans ce cas ;)

Si après 1h de charge il ne démarre pas il y a effectivement un problème !

Share this post


Link to post
Share on other sites

idem pour moi... recu de cdiscount aujourd'hui... ca fait + de 30min qu'il est sur secteur après qques essais infructueux (avec prise secteur d'origine bien sur)

le pire c'est qu'il n'affiche rien du tout !! 

Benjamin peux tu me dire au bout de combien de temps il s'est allumé ? Merci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...