Recommended Posts

Posté (modifié)

Bonjour , 

Quand je me déplace en metro ou en voiture, je vois régulièrement ce message s'afficher  : 

 

" Itinérance des données

La zone d'itinérance n'est pas détectée. Souhaitez-vous désactiver le service d'itinérance de données ? 

Non merci / configurez maintenant"

 

Qu'est ce que ça veut dire ? Que le telephone est "perdu" , qu'il n'arrive pas trouvé un reseau sur lequel se mettre ? (et dans ce cas est ce qu'il va m'afficher ça a chaque fois qu'il ne trouve pas de réseaux free ou orange ?

Ou bien est ce que ça veut dire que j'ai mal configuré l'itinérance sur mon tel ?  Et dans ce cas .. comment bien le configurer ? 

 

Je précise que dans paramètre => consommation de donnée => réseaux mobiles, => Itinérance des données,  l'itinérance est bien activée !

 

Et je précise que je suis sous lolipop, avec un Asus Zenfone Max dual Sim, et mon opérateur est free .

 

Alex

Modifié par AlexM75

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai le même problème sur mon Asus Zenfone 2 depuis mon voyage en Espagne il y a 1 mois (le pb a d'ailleurs débuté là-bas lors de l'activation du réseau espagnol). J'ai également le même l'opérateur que vous, "Free".

 

Pour vous répondre rapidement sur ce qu'est "l'itinérance de données" :

C'est la fonction permettant au téléphone de se connecter sur d' autres réseaux "internet" mobile que le notre (free en l'occurrence), c'est très utile lorsqu'on a besoins d'avoir internet à l'étranger par exemple, mais attention certains opérateurs et en fonctions du pays, des frais sont rajouter à votre facture.

 

Avez-vous trouvé une solution à ce problème depuis le 23 Mai ? Merci.

 

Mes données  d'itinérances sont activité mais même en les désactivant le message revient en permanence !

 

Je rajoute également que ce problème ne perturbe en aucun cas le fonctionnement du téléphone. Ça semble être un bug qui n'impact que les notifications.

 

Quentin

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai la même fausse alerte depuis plusieurs mois alors que les données mobiles fonctionnent bien en apparence, et c'est dangereux de devoir souvent cliquer sur le message en conduisant pour le faire disparaître et revoir le guidage gps avec waze... Et ce message apparaît maintenant chez moi aussi sans bouger, et  que l'itinérance de données soit mise ou pas. Y aurait-il un processus système à désactiver pour que le message n'apparaisse pas au moins ?

J'ai Android 6.0.1, avec aussi un Asus Zenfone Max dual Sim, et mon opérateur aussi est free.

Ce problème n'étant pas résolu, merci à celui qui nous donnera la solution.

Guy

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant