Jump to content
ALF1998

[SONDAGE] Maya est votre meilleure amie ou vous avez les abeilles ?

Maya l'Abeille  

16 members have voted

  1. 1. Le patch fonctionne ou pas?

    • OUI
      13
    • NON
      3


Recommended Posts

Il y a 14 heures, strange76 a dit :

J espère qu il reviendra un jour avec une version up2date. Et comme je suis roote maintenant, je pourrais profite de son excellent travail ( annonce vocale des LV des radars ). Je reste avec mon Waze 4.15.0.2 LP...



Sent from my ZUK Z1 using Forum mobile app
 

 

Salut,

 

Le patch LP fonctionne pour la dernière version de Waze ?

Car dans LP, ça indique que le patch est pour la version 4.4.

 

Au final, le seul avantage est seulement l'affichage des radars fixes sur le trajet et leur distance, c'est bien ça ?

Y a-t-il bien un affichage de la distance de notre position réelle vers celle du radar mise à jour en temps réel ?

Par contre, pas d'alerte vocale, seulement l'alerte de zone de danger, j'ai bon ?

 

Share this post


Link to post
Share on other sites

Sur les versions de Tamaris33 il y a la position des radars et une annonce vocale lorsqu'on arrive sur un radar et de la vitesse contrôlée par le radar en question. 

Sur les versions de hypnotic et de cge, il y a la position des radars et une annonce vocale lorsqu'on arrive sur un radar SANS la vitesse contrôlée. 

 

  • Like 1

Share this post


Link to post
Share on other sites
C'est plus calme ici ..j en  profite pour souhaiter de bonnes fêtes de fin d'année ??à tout les wazers (sauf  aux ronchons )....
Heureusement il n y en a pas sur ce topic .Bonnes fêtes Taramis et à Alf...

 

 

 

 

  • Like 2

Share this post


Link to post
Share on other sites
Guest
il y a 27 minutes, reitopne a dit :
C'est plus calme ici ..j en  profite pour souhaiter de bonnes fêtes de fin d'année ??à tout les wazers (sauf  aux ronchons )....
Heureusement il n y en a pas sur ce topic .Bonnes fêtes Taramis et à Alf...

 

 

 

 

je me joins à @reitopne

Share this post


Link to post
Share on other sites
Il y a 10 heures, reitopne a dit :
C'est plus calme ici ..j en  profite pour souhaiter de bonnes fêtes de fin d'année ??à tout les wazers (sauf  aux ronchons )....
Heureusement il n y en a pas sur ce topic .Bonnes fêtes Taramis et à Alf...

 

 

 

 

Tout pareil sauf que j'étends pour ma part mes voeux à tous ceux qui passent par la, pas que Tamariz et Alf ;)

  • Like 2

Share this post


Link to post
Share on other sites

Pareil à tout le monde, meilleurs vœux pour ce Noël. ?????

 

Desolé si parfois je ronchonne mais certains propos m' hérisse les poils

  • Like 2

Share this post


Link to post
Share on other sites

Bonnes fêtes à tout le monde présent ainsi qu'à nos anciens prestidigitateurs ?

  • Like 4

Share this post


Link to post
Share on other sites
il y a 29 minutes, gui10 a dit :

Bonne fêtes à tous et prevoir un rasoir pour le cadeau de noel de @herve-91 1f389.png

Merci mais le problème certains propos me font pousser poils et cela m' hérisse ceux-ci. 

Ma femme m'en a déjà offert plusieurs même des vibrants. 

??

  • Like 3

Share this post


Link to post
Share on other sites
il y a une heure, Michel38 a dit :

Bonnes fêtes à tout le monde présent ainsi qu'à nos anciens prestidigitateurs ?

Pareil! :)

profitez bien de cette fin d'année quand on voit tout ce qui se passe...

  • Like 1

Share this post


Link to post
Share on other sites
il y a 53 minutes, herve-91 a dit :

Merci mais le problème certains propos me font pousser poils et cela m' hérisse ceux-ci. 

Ma femme m'en a déjà offert plusieurs même des vibrants. 

??

 

As tu essayé la cire ou les bandes epilatoire ? ?

Share this post


Link to post
Share on other sites
Guest

C'est qu'en même ici une autre ambiance qu'à  la Compagnie Générale des Eaux.

Apparemment, les trolls sont en grande partie restés dans le coté obscur de StarWaze.

Share this post


Link to post
Share on other sites
Le 21/12/2016 à 19:37, reitopne a dit :

 

As tu essayé la cire ou les bandes epilatoire ? 1f60a.png

La cire d'abeilles oui

Les bandes j'en garde un mauvais souvenir, je me suis retrouvé emmêlé dans plusieurs bandes. ?

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai un OnePlus 3 et je viens de faire la mise à jour sous Android 7.0 Nougat avec l'OS d'origine OOS.

Depuis cette mise à jour je n'ai plus les sons lorsque j'utilise Waze avec l'instruction de navigation "Français" donc je n'ai plus l'annonce des LV à l'approche des radars.

Je suis obligé d'utiliser "Vanessa" qui m'indique seulement qu'il va y avoir un contrôle de vitesse et vu qu'elle annonce les rues, c'est vraiment trop long lors de l'utilisation de la navigation avec voix active et pas seulement les alertes.

 

J'ai désinstallé le patch Maya ainsi que Waze et vérifié qu'il n'y avait plus aucune donnée.

J'ai installé seulement Waze en 4.4.0, entré mes informations de connexion, choisi français comme Instructions de navigation et là tout fonctionne correctement. J'ai bien les indications sonores.

 

Après cette installation réussie de Waze, j'installe à nouveau Maya sans problème apparent.

Mais à présent, lorsque je lance Waze que ce soit depuis Maya ou Waze, je n'ai plus aucun son et je ne comprends pas pourquoi.

Le répertoire /data/data/com.waze/waze/sound/french est bien présent et les fichiers audios MP3 sont bien présents.

J'ai bien les radars qui s'affichent avec la distance d'approche et les skins modifiés mais plus de sons, que se ce soit l'annonce des radars ou tous les autres sons :(

 

Est-ce que vous avez déjà eu ce problème ou une idée de comment le résoudre ?

 

Je suis ouvert à toutes suggestions mais malheureusement je serais obligé de passer sur la version de CGE si je n'ai plus l'annonce vocale des radars car c'était pour moi la principale raison pour laquelle j'utilisais Maya...

Edited by Julien-Droid

Share this post


Link to post
Share on other sites

Bonsoir,

 

j'ai le même soucis, avec S7 Edge en nougat officiel rooté. Mais vu que c'est complètement mort ici, personne n'ira nous aider, mais au moins t'auras essayé ^^

  • Like 1

Share this post


Link to post
Share on other sites

Je ne peux pas t'aider. J'ai un Mate 9 non rooté mais j'ai installé une v3. x de tamaris33 et je n'ai pas de problème de son. 

Le seul problème c'est que le déplacement de la carte manque de fluidité. 

Comme je me suis habitué à la v4. 4 sur mon Note3 donc pas trop motivé de changer. 

Share this post


Link to post
Share on other sites

Bonjour,

 

j'utilise toujours cette release qui donne la vitesse des radars fixes

Il y a t'il une alternative à maya ?

 

MErci

Share this post


Link to post
Share on other sites

Salut, 

Non @tamaris33 a quitté le navire suite à des propos déplaisants à son encontre. La dernière version est la 4.4 (de mémoire) et ne doit pas fonctionner sur Android Nougat (selon certains retours). Pour l'instant j'utilise mon Note3 rooté avec une v4.4. Sur mon Mate9 j'ai une v3.8 le cas échéant. 

@cge ne veut pas se casser la tête pour trouver le moyen d'avoir les annonces vocales pour les vitesses. 

A+

 

 

 

Share this post


Link to post
Share on other sites

Cette "guerre" prendra t-elle fin un jour ? Avec une attitude pareille, cela m'étonnerai ! Pathétique.

  • Like 2

Share this post


Link to post
Share on other sites
Guest

J'ai rarement (mais de temps en temps) une vacation avec le magicien, et à mon sens sa décision semble définitive.

Entre les propos délétères à son égard et le pillage de son travail d'autres, il a trouvé matière à être écœuré.

 

J'ai déjà connu cela avec un logiciel  gratuit dédié à la navigation aérienne en ULM qu'avait développé un ami (NaviData).

 

Pour ma part je suis resté avec le 3.9.8 au V5  qui fonctionne très bien (mais demande à être associé avec TTZD et Radardroid en wigdets) pour avoir les Tronçons et une idée des LV.

J'ai testé très brièvement la 4.4 au miel mais je trouve le graphisme de la 3.9.8 plus à mon goût.

CDT

Share this post


Link to post
Share on other sites
Il y a 23 heures, pascal_ a dit :

Cette "guerre" prendra t-elle fin un jour ? Avec une attitude pareille, cela m'étonnerai ! Pathétique.

Je n'ai pas compris, désolé. 

Share this post


Link to post
Share on other sites
Le 21/7/2017 à 10:34, LuD0 a dit :

Bonjour,

 

Je suis un habitué de la version Tamariz33, j'ai changé plusieurs fois de téléphone sans soucis avec la réinstallation de waze.

 

Après installation de waze 4.4.0.0 je le lance une première fois il y a le message téléchargement de nouvelles voix puis recherche d'un réseau sans afficher la carte.

 

Il me semble que ça avait fait pareil sur mon anciens téléphone mais apres mise en place du fichier de Tamariz33 ça fonctionais parfaitement.

 

Du coup je lance le patch et il m'indique que c'est ok, je le relance et waze s'ouvre.

 

Par contre il y a toujours le message recherche de réseau...

 

Bien sur il y a bien le réseau sur mon téléhone.

 

Si quelqu'un peut m'aider. merci

 

Je tente ma chance ici, je n'ai pas eu de réponse sur le topic géné de waze. On sais jamais ;)

Share this post


Link to post
Share on other sites

Hello,

Que tu lances l'appli en étant connecté en 3/4G, WiFi, ou même en mode avion, il n'y a aucune différence ? A tu essayé de chercher une version plus récente de l'appli (sans patch donc) ?

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...