Jump to content
HeToo

Copie de fichiers impossible après mise à jour vers Marshmallow

Recommended Posts

Bonjour à tous,

Généreusement offerte, j'ai installé la mise à jour de mon Wiko Fever vers Androïd 6 Marshmallow. Avant cette migration, j'ai sauvegardé le contenu de la carte SD (photos, musiques, etc...) sur mon PC sachant qu'elle allait être formatée. Tout c'est bien déroulé. J'ai choisi d'intégrer la SD en tant que stockage interne (fusionnée avec la mémoire interne). Une fois formatée la SD n'est donc plus lisible sur un autre périphérique.

Mon problème c'est que je ne peux plus, depuis un PC sous Windows 10, avec le téléphone connecté dessus, copier mes photos et musiques dans ce stockage interne.  Quand je le connecte au PC, dans l'explorateur Windows, une lettre de lecteur apparait bien (G: dans mon cas), mais ni la taille totale ni l'espace libre n'apparaissent et en cliquant dessus j'ai le message: "insérez un disque dans le lecteur (G:)".

De plus sur le tél, en choisissant "Utiliser la connexion USB pour: Transférer des fichiers (MTP)", dans l'explorateur windows la lettre de lecteur (G:) disparait aussitôt!
La seule solution au transfert que j'ai trouvé, c'est de copier mes fichiers sur une clé USB et de passer par un cable OTG sur la micro USB du tél...

Quelque chose m'échappe! Beug de ma part ou de la machine?
Si quelqu'un à une idée, je la prends avec plaisir...
Merci pour votre aide.

Share this post


Link to post
Share on other sites

Idem sur le Fever de mon fils.

 

Au départ, il a fusionné la carte SD avec la mémoire interne. A ce moment là, avec le câble USB aucun fichier ne peut être transféré depuis le PC vers le Fever. Le téléphone n'est même pas visible dans l'explorateur windows.

On s'est dit que cela devait venir de la fusion de la mémoire donc on a remis le téléphone à zéro en remettant la carte SD comme mémoire externe. Malgré cela le Fever est toujours invisible sur le PC. Nous avons essayé sur 2 PC différents.

 

Peu de gens semble touché par ce problème. C'est le premier post que je trouve.  

Share this post


Link to post
Share on other sites
Guest

Même problème mais sur mon macintosh...

 

J'utilisais l'application android fil transfer, facile rapide quoi mais elle ne fonctionne plus (il ne détecte plus mon wiko sur usb)

 

Alors j'ai redémarré mon mac, supprimé l'application et retéléchargée sur le site officiel
J'ai également redémarré mon wiko, activé le débogage (dans paramètres --> options pour les développeurs-), coché "transfert de ficher MTP" quand je glisse mon écran vers le bas, rééssayé de rebrancher l'usb selon un timing précis etc

 

 

Une idée ?

Share this post


Link to post
Share on other sites
Guest

Après avoir formaté trois fois mon wiko, tjrs pas détecté par mon macintosh via l'application android file transfer (alors qu'il reconnait très bien le Honr 5c de mon chéri en usb....)

 

Du coup j'utilise air droid, ce qui prend mille fois + de temps et est moins pratique

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Tovisiegfried
      Bonjour, 
      Suite à la mise à jour de mon S21 vers Android 12, de nombreux bugs sont apparus, parmi lesquels impossibilité d'ouvrir des applis (MyMail, appli bancaire, Waze, Hearthstone via le Amazon Store), un battery drain conséquent et une surchauffe. 
       
      Le plus handicapant demeure la double authentification auprès de ma banque pour les transactions. J'ai contacté mon banquier pour désactiver à distance cette option. 
       
      Comme solutions, j'ai essayé :
      - redémarrage, extinctions à plusieurs reprises, 
      - mise à jour des applis via le Play Store, 
      - clear cache dans le Recovery. 
       
      En vain. Je n'ai pas envie de refaire une remise à zéro. J'ai écrit à Samsung via Samsung Members en leur envoyant un log de diagnostic. 
       
      Quelqu'un subit les mêmes bugs suite à la mise à jour ? Des solutions à proposer ? 
       
      Merci ! Je suis aux abois. 
       
    • By Piero2918
      Bonjour ! 
      Je rencontre un sérieux problème avec le playstore sur mon Honor10, dès que l'application ouvre elle se ferme toute seule et se réouvre directement et ça en boucle jusqu'à ce que je force la fermeture de l'appli. C'est assez gênant car du coup je ne peux plus mettre à jour mes apps! J'ai déjà essayé les solutions classiques du cache ect.. Mais rien n'y fait, en espérant que quelqu'un ait une solution, merci d'avance ! 
    • By sachoun2002
      Bonjour à vous !
       
      Je suscite votre aide pour tenter de résoudre un problème mobile je vous explique le contexte : 
       
      Xiaomi Mi 9 a jour avec 3 profils 1perso et 2 pro t Tous gérés par google (google normal ou workspace pour les pros). L'ensemble des mes contacts sont sur mon profil perso, rien sur les 2 comptes pro. Je n'ai aucun doublons.  
      Le PB -->  Lorsque je fait une recherche sur l'application contact de google sur mon mobile il y a systématiquement une ligne supplémentaire qui s'affiche du même contact sous la dénomination "contacts du profil professionnel" (voir PJ) avec une icône valise a côté. On peut pas cliquer dessus il n'est pas accessible.
      Ce problème n'est constaté que sur mobile, RAS niveau web. Je n'ai pas de profil professionnel activé nulle part (du moins de ce que j'ai pu vérifier).
       
      Concrètement dans tous mes véhicules société j'ai tout en double et à l'usage c'est super chiant exemple recherche vocal qui ne peut selectionner appeler la personne car doublons, etc...
       
      Please help !
       
       

    • By EmiX42
      Bonjour, je rencontre depuis un certain temps un problème avec les liens internet que je reçois. Quand je clique sur lien, il ne me propose plus de l'ouvrir avec Google Chrome. Sur l'image, vous pouvez voir ce que ça m'affiche quand je clique sur un lien, que je clique sur l'un ou l'autre des "plus", cela m'ouvre le lien sur mon navigateur Mi, le navigateur de Xiaomi. Si vous savez comment régler le problème, j'attend vos réponses avec impatience en espérant que ce soit concluant.

    • By Ydil
      Bonjour,
       
      Je viens d'acheter ce téléphone et je rencontre un problème bien embêtant.
      Lorsque je le branche à ma voiture pour avoir Android auto, le téléphone est tellement ralenti qu'il est inutilisable même après l'avoir débranché.
      J'avais auparavant un honor 9 d'il y a 4 ans et je n'ai pas ce problème avec android auto dans la même voiture.
       
      Avez-vous déjà rencontré ce problème ?
      Avez-vous des idées que je pourrais tester ?
      Il faut que je trouve une autre voiture avec Android auto afin de voir si cela provient d'une incompatibilité avec ma voiture ou si le problème est ailleurs.
       
      Merci pour votre aide.
       
×
×
  • Create New...