cge

Waze cge

Recommended Posts

C'est toujours le cas, quand tu appuies sur une des icônes, tu as le choix de "l'événement"

Share this post


Link to post
Share on other sites

c'est pas ça ma question ..je demande ou se trouve le bouton liste des événements en cours(tous les évenements dans le rayon pré defini  ) ??

sur la version 3.9.8 on a la liste de tous les évenements en cours par exemple de la police  à 10 km et en appuyant dessus on voyait où  ?

Share this post


Link to post
Share on other sites

Tu la en mode guidage en tapotant sur le bandeau noir en haut qui t'indique au choix la liste de guidage ou les signalements.

Share this post


Link to post
Share on other sites

oui c'est çà merci .avec une seule contrainte être en mode navigation ..

avec la vieille version après un repas on pouvait vérifier facilement les contrôles de police aux alentours avant de partir en ouvrant waze et en cliquant simplement sur signalement  ..;)

Share this post


Link to post
Share on other sites
Il y a 13 heures, montour30 a dit :

oui c'est çà merci .avec une seule contrainte être en mode navigation ..

avec la vieille version après un repas on pouvait vérifier facilement les contrôles de police aux alentours avant de partir en ouvrant waze et en cliquant simplement sur signalement  ..;)

Bonjour

Je n'ai jamais eu de signalement. Je viens juste de choisir un itinéraire, pas de signalement alors qu'il y a 2 radar et 1 présence police sur la carte .....

Share this post


Link to post
Share on other sites

Bonjour.
Signaler les radars est autorisé.
La présence des policiers en planque n'est pas autorisée. Tout simplement pour ne pas entraver la recherche et poursuite de vrais délinquants faites par les policiers.
Si nous voulons que Waze perdure il faut s'en tenir à cela.

Envoyé de mon SM-G900F en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Guest

Les signalements au départ d'un itinéraire ne concernaient que les radars mobiles, les travaux, les encombrements et les PB divers sur la route, mais, il me semble, pas les fixes.

Je viens de vérifier avec la 437largeLV , avec la programmation d'un itinéraire , effectivement en "pushant" sur la zone noire en haut on peut voir les signalements.

Je ne connaissais pas cette option.

Toutefois lors du chargement d'un itinéraire on a quelques instant une barre au milieu de l'écran avec un état des PB sur le trajet.

 

Ce soir je testee changement de voix sur  le retour de Cataluña en Gaule  et dans 2 à 4 jours l'invers.

Je partirai avec Virginie boostée installée dans French Morgan et Espagnol Joana  et cette dernière paramétrée.

CDT

Share this post


Link to post
Share on other sites
Le 26/06/2018 à 20:48, joelboby a dit :

Comme le dit l'ami Loup-Garou49 le 13 Mai sur ce sujet j'ai mis en PJ un fichier de skin LUA à mon goût.

 

Je suis en Catalogne et au retour d"Auchan Perpigan j'ai mis Waze avec destination Empuriabrava où je bronze, aucun son et en vérifiant Waze avait viré à l'insu de mon plein gréé Virginie (installée avec le nom Français Morgan ) pour coller une voix Espagnole (même pas Catalane et alors ). Entre les pertes de connexion serveur sur les très longs trajets  cela commence à me gonfler. Encore un pet de travers et je réinstalle 398auV5 et je réactive TTZD.

Salut et merci à tous pour le boulot!
J'ai utilisé ton skin (merci!) et je l'ai modifié un peu pour le mettre à mon gout.
Je le joins pour en faire profiter d'autres!

skin_values.day.lua

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 9 heures, Daniel Mas a dit :

Salut et merci à tous pour le boulot!
J'ai utilisé ton skin (merci!) et je l'ai modifié un peu pour le mettre à mon gout.
Je le joins pour en faire profiter d'autres!

skin_values.day.lua

tu aurais une capture d'écran stp?

 

  • Like 1

Share this post


Link to post
Share on other sites
Guest

Dans le sens Cataluña -Gaulle, Waze est resté en langue Virginie (paramétrage Espagnol Joanna avec fichiers de Vitrginie).

Juste au moment du changement de FAI VodafoneES - OrangeFR (je suppose), l'annonce du radar de travaux qui sévit dans la descente sur El Bolo (le Boulou) s'est fait deux fois en Castillan puis en Français

Par contre j'ai toujours ce défaut majeur de reconnexion qui existe toujours lorsque une annonce en rouge en haut ""serveur déconnecté"" Waze reste dans cette situation et les dalles riveraines du trajet programées sont vides (blanches).

Cette fois il a été nécessaire d'éteindre mon Samsung S5 et de le rallumer pour rétabli une situation normale.

Est-ce un bug Waze, ou un bug Samsung système 6.01 ???????

 

Dans quelques jours retour dans ce pays où on  trouve du gasoil à 1,130 €/l sans ces innommables taxes macrogneuses

CE sera un Nouveau Test France Espagne

CDT

Share this post


Link to post
Share on other sites
Guest
Il y a 10 heures, Daniel Mas a dit :

Salut et merci à tous pour le boulot!
J'ai utilisé ton skin (merci!) et je l'ai modifié un peu pour le mettre à mon gout.
Je le joins pour en faire profiter d'autres!

skin_values.day.lua

 

 Beau travail, à mon goût aussi

Je l'ai rebaptisé skin_values.editor.lua et installé dans skin défaut à la place de l'original..

Ainsi, je peux passer de Skin Défaut (avec mon design à fond bleu) à Skin Les éditeurs de carte (avec ton design à fond vert).

CDT

Share this post


Link to post
Share on other sites
Il y a 11 heures, Daniel Mas a dit :

Salut et merci à tous pour le boulot!
J'ai utilisé ton skin (merci!) et je l'ai modifié un peu pour le mettre à mon gout.
Je le joins pour en faire profiter d'autres!

skin_values.day.lua

je me permet d'insister... une image nous permettrait d'opter éventuellement pour l'installer :)

Share this post


Link to post
Share on other sites

Bonjour,

Merci @ Cge pour son super travail

je partage avec vous mon skin 

attention pour utiliser mon skin if faut copier le contenu complet du dossier "Skins_Glops" dans :

Waze /skins /default

 

Jour.png

Nuit.png

Skins_Glops.rar

Edited by Glops
  • Like 1

Share this post


Link to post
Share on other sites
il y a 54 minutes, joelboby a dit :

 

 Beau travail, à mon goût aussi

Je l'ai rebaptisé skin_values.editor.lua et installé dans skin défaut à la place de l'original..

Ainsi, je peux passer de Skin Défaut (avec mon design à fond bleu) à Skin Les éditeurs de carte (avec ton design à fond vert).

CDT

Merci beaucoup pour cette présentation lol

Share this post


Link to post
Share on other sites
Guest
il y a 41 minutes, pascal89 a dit :

je me permet d'insister... une image nous permettrait d'opter éventuellement pour l'installer :)

les voici les voilà.

en fait la différence est plus visible sur le Smarphone ce sont principalement les fonds l'un est à dominante Bleu et l'autre à dominante verte. par contre dans les deux cas les diverses voies sont bien contrastées?

Screenshot_2018-07-06-11-53-33.png

Screenshot_2018-07-06-11-54-04.png

Edited by Guest

Share this post


Link to post
Share on other sites
il y a 1 minute, joelboby a dit :

les voici les voilà.

Merci @joelbobyles bordures en noir des routes rendent la carte plus nette, en effet!

je m'en vais le DL et je l'installerai dès que j'aurai 5 mn...

en attendant, merci pour le partage ;)

 

Share this post


Link to post
Share on other sites

Salut,

 

Quelqu'un arrive t-il à relier son compte Spotify à Waze ? J'ai l'impression que ça ne fonctionne malheureusement pas :/

 

Share this post


Link to post
Share on other sites

@CobraBoy83 Aucun problème pour moi avec Spotify et la version 4.37 CGE. Avec ses versions il faut d'abord lancer Spotify et ensuite l'appli. Il n'y a pas sur ses versions le logo Spotify apparent pour cause versions décensurées.

Edited by Loup-Garou49

Share this post


Link to post
Share on other sites

@Loup-Garou49 Oui donc c'est ce que j'essayais de dire : on peut pas lier (j'entendais : avoir le logo et les fonctionnalités de lecture) avec les versions de CGE.

C'est dommage, je trouve ça assez pratique :(  J'imagine que c'est à cause de la signature de l'apk

Share this post


Link to post
Share on other sites

Oui c'est ce changement de signature de l'apk qui est en cause. Au lieu d'avoir le logo sur l'appli il faut ouvrir Spotify avec celui en N/B dans la barre noire du dessus ou l'on retrouve les fonctions du lecteur.

 

 

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Y'a plus qu'a intégrer ou paufiner la localisation des boites a images avec la carte de la sécurité routière !

Share this post


Link to post
Share on other sites
Il y a 6 heures, nicamfr a dit :

Y'a plus qu'a intégrer ou paufiner la localisation des boites a images avec la carte de la sécurité routière !

Bonjour, je me permet un gros HS humoristique concernant les boites à images :

" Au moyen âge, on a inventé les ' les gens d'arme ' pour protéger les voyageurs des bandits de grands chemins qui détroussaient au coins de bois.

Depuis nous avons fait un immense pas en avant.

Ce sont les gendarmes qui se cachent au coin des bois pour rançonner les voyageurs pendant que les bandits courent toujours.

C'est beau mille ans de progrès !!!"

Fin du HS car maintenant nous avons notre CGE.

 

  • Like 3
  • Haha 2

Share this post


Link to post
Share on other sites

Bonjour; Je suppose qu'il faut la dernière version pour le changement des limitations de vitesse à 80 km/h?

Share this post


Link to post
Share on other sites
Bonjour; Je suppose qu'il faut la dernière version pour le changement des limitations de vitesse à 80 km/h?
Non, pas besoin, les vitesses sont sur les serveurs

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

bonjour

peut on supprimer les icones genre macdo ....etc sur les cartes

merci d'avance

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now