Recommended Posts

Il y a 4 heures, Yann78 a dit :

C'est pas si bête ton idée...d'autant plus que bien souvent on a un "vieux" smartphone qui ne sert plus.

Et pour info, pas besoin d'une 2e sim, suffit de faire un partage de connexion ;)

 

Ah ben tiens ! bonne idée ça ! j'avais pas eu le réflexe, comme quoi la communauté a du bon !

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Ca fait un moment que je pratique... j'ai un Alcatel Pixi 4 6 pouce dédié à cette tâche depuis longtemps. C'est un smartphone bas de gamme, une charrette (sauf son grand écran qui est très correct mais du LCD et pas de l'OLED à ce prix bien sûr, et un GPS stable et fiable). J'ai une SIM SYMA mobile avec un abonnement de 1 Go pour 1,99€/mois dedans, qui suffit largement.

Modifié par Ultrix
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Est ce qu'un(e) surdoué(e) en informatique peut faire une bidouille pour que le version CGE soit compatible sur Android auto...

 

please!

 

Bonne année 2019 à tous.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour à tous,
 
Est ce qu'un(e) surdoué(e) en informatique peut faire une bidouille pour que le version CGE soit compatible sur Android auto...
 
please!
 
Bonne année 2019 à tous.
Puisse cette personne exister

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

  • Thanks 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

C'est peut être pour ça que je ne suis pas arrivé à le faire ces 6 derniers mois... Hélas je ne suis pas surdoué. 

Donc c'est possible mais si j'ai de l'aide se sera la bienvenue. 

 

En attendant pour ceux qui ont un téléphone rooté, ou 1 second téléphone pas cher et que vous le rooté, vous pouvez vous servir de waze modifiée sur android auto. La méthode fonctionnera très longtemps 

Modifié par salsitawapa
  • Like 2
  • Thanks 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Ultrix a dit :

Ca fait un moment que je pratique... j'ai un Alcatel Pixi 4 6 pouce dédié à cette tâche depuis longtemps. C'est un smartphone bas de gamme, une charrette (sauf son grand écran qui est très correct mais du LCD et pas de l'OLED à ce prix bien sûr, et un GPS stable et fiable). J'ai une SIM SYMA mobile avec un abonnement de 1 Go pour 1,99€/mois dedans, qui suffit largement.

Merci pour l'info concernant Syma, en plus il y a maintenant les mms dans leurs formules.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello tout le monde, il y a une version sortie cette semaine . Christophe est sur le coup ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Lu sur une page facebook

"Suite nouvelles sécurités mise en place par Waze pour bloquer modifs de l'appli, il n'y a pour l'instant plus de MOD CGE à jour...."

 

Vous confirmez ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'en ai fais 1... Ou as tu vu ça ? 

Mais oui il y a une nouvelle sécurité en plus de l'ancienne 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizarre que Cge nous l'ait pas annoncé ici!

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, salsitawapa a dit :

J'en ai fais 1... Ou as tu vu ça ? 

Mais oui il y a une nouvelle sécurité en plus de l'ancienne 

Je t'ai envoyé le lien de la page FB en question en privé, compte tenu qu'elle propose une autre version décensurée d'un autre dev sur sa page.

Histoire de ne pas polluer ce topic...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, YassGo a dit :

Hello tout le monde, il y a une version sortie cette semaine emoji16.png. Christophe est sur le coup ?

Bonsoir à tous et bonne année 2019 !

La version 4.47.0.3 est dispo avec un peu de retard, désolé 😥

  • Like 12
  • Thanks 11

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, walles835 a dit :

Bonjour,

Lu sur une page facebook

"Suite nouvelles sécurités mise en place par Waze pour bloquer modifs de l'appli, il n'y a pour l'instant plus de MOD CGE à jour...."

 

Vous confirmez ?

Moi-même je ne suis pas au courant !!!

  • Like 5
  • Haha 4

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup! Pour moi c'est pas urgent d'avoir la dernière version car je vois pas les différences  mais ça me soulage de savoir que les dernières versions sont toujours crakables! Je fais 40 000km /an et je tiens à  mon permis !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 38 minutes, cge a dit :

Bonsoir à tous et bonne année 2019 !

La version 4.47.0.3 est dispo avec un peu de retard, désolé 1f625.png

Merci beaucoup pour tes vœux, nous aussi on te souhaite le meilleur pour 2019 dans tous les domaines. Tu n'as pas à être désolé, ce que tu fais est tellement extraordinaire pour nous tous, tu peux largement prendre le temps, il n'y a aucune urgence. Encore merci pour tes efforts et tout ce que tu fais. Nous qui faisons des dizaines de milliers de kilomètres par an te sommes vraiment reconnaissant face au stress du radar (impôts) qu'ils ont créés.

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour CGE, Bonne et heureuse année et encore merci de tes efforts.

 

J' adore tes versions et j' espère encore pour très longtemps.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonne et heureuse année à tous, un merci particulier à CGE.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci CGE pour cette nouvelle version, cela fait plaisir et c'est utile 😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, cge a dit :

Bonsoir à tous et bonne année 2019 !

La version 4.47.0.3 est dispo avec un peu de retard, désolé 😥

 

Good job CGE, bonne année à toi & bonne santé :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci cge.
Longue vie à toi !


Envoyé de mon SM-G900F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je respecte les vitesses, et pourtant j'ai CGE.J'aime pas trop les surprises.

Bonne année à,tous ❤️

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Jumbo a dit :

Je respecte les vitesses, et pourtant j'ai CGE.J'aime pas trop les surprises.

Bonne année à,tous ❤️

Bonjour,

Pareil pour moi.

Ce qui devient fortement embêtant (mais ce n'est pas la cause de CGE), c'est que les boites à images fixes sont de plus en plus mentionnées en zone sans être localisées précisément. Donc on peut encore se faire surprendre...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je viens d'essayer la derniere version de Waze Cge, elle se lance tres bien dans Android Auto (derniere version aussi).

J'ai tout d'abord téléchargé la derniere version d'android auto et la derniere version de waze sur google play.

Dans Android auto, je suis passé en mode développeur et j'ai autorisé les sources inconnues.

J'ai lancé waze, configuré mon compte, je l'ai ensuite lancé dans Android Auto, il se lance parfaitement (normal c'est la version officielle)

J'ai ensuite désinstallé la version officielle proprement, vidé le cache, puis j'ai installé la version Waze CGE, testé un coup hors android Auto, puis je l'ai lancé dans Android Auto, et ça foncionne :)

A savoir, j'avais testé directement Waze CGE sans prendre la version officielle d'abord, et quand je le lançais dans  Android Auto il se lançait un tres tres bref instant avant de rester sur un écran noir. Ca n'a fonctionné qu'une fois être passé sur la version officielle. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant