Jump to content
cge

Waze cge

Recommended Posts

Hello une petite question
Pourquoi je n'ai plus en français le guidage avec le nom des rues ?
Une idée ?
Merci

Envoyé de mon S8plus-G955F en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 13 heures, Tacounet a dit :


Bon, c'est revenu, ça doit être lié au réseau.

Les arcanes de Google sont insondablesemoji12.pngemoji12.pngemoji12.png

Sent from my SM-G930F using Forum mobile app
 

 

Bonjour,

L'explication est bien l'absence de réseau au lancement de Waze. J'habite dans une zone blanche. Si je lance Waze devant chez moi, je suis à -1 point. Si j'attends d'être en zone couverte pour l'ouvrir, j'ai tous mes points.

Bon week-end.

Edited by clapico
  • Like 1

Share this post


Link to post
Share on other sites

Parfois un bon vieux redémarrage du tel fait des mini miracles. :)

Envoyé de mon SM-G900F en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Pour ne pas avoir de soucis, avant de lancer Waze, activer le GPS, le réseau bien présent et bien sur les données mobiles actives, si ces trois conditions sont réunies, en général pas de problème

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 8 heures, karmous[color=red][b]sa[/b][/color] adit :

Hello une petite question
Pourquoi je n'ai plus en français le guidage avec le nom des rues ?
Une idée ?
Merci 
 

Je veux bien ton astuce pour ne plus avoir le nom des rues :)

Share this post


Link to post
Share on other sites
Le 02/09/2017 à 00:54, Montero79 a dit :

Bonjour

Definition écran 1024x600 ou 640x480 ?

Marque Autoradio ?

 

 

 

 

Edited by xwasa
Cela dérange certain membre
  • Like 1

Share this post


Link to post
Share on other sites
Il y a 4 heures, xwa[color=red][b]sa[/b][/color] adit :

1024x600 , Kyle cela ne me donne pas une idée de recherche.

J'ai réussi à augmenter la police c'est mieux , je cherche comment changer cette couleur grise de cette police par le noir .

Je suppose que l'autre poste est en definition 800x480 ?

Ce defaut est-il aussi présent sous Maps ? 

Et si tu passes en mode "Nuit" ?

 

Share this post


Link to post
Share on other sites
Le 02/09/2017 à 21:51, Montero79 a dit :

Je suppose que l'autre poste est en definition 800x480 ?

Ce defaut est-il aussi présent sous Maps ? 

Et si tu passes en mode "Nuit" ?

 

 

Edited by xwasa
Cela dérange certain membre
  • Like 1

Share this post


Link to post
Share on other sites
Il y a 13 heures, xwa[color=red][b]sa[/b][/color] adit :

Je n'ai aucun problème de lisibilité avec Igo Gena_iCarNav , c'est même très net.

 

Tu n'as pas répondu pour l'application MAPS qui comme WAZE a besoin d'une connection internet active pour afficher le contenu de la carte contrairement à IGO pour lequel la carte à afficher est stockée en locale.

Share this post


Link to post
Share on other sites
Le 02/09/2017 à 11:41, luludecastel a dit :

bonjour

je viens de voir qu'il y a une version de waze 4.29.0.0 beta, quoi de nouveau sur cette version ?

cordialement 

Ici, sur ce topic dédié version CGE, n'est pas le sujet... voir le topic général concernant la version officielle

  • Like 3

Share this post


Link to post
Share on other sites
Il y a 23 heures, Montero79 a dit :

Tu n'as pas répondu pour l'application MAPS qui comme WAZE a besoin d'une connection internet active pour afficher le contenu de la carte contrairement à IGO pour lequel la carte à afficher est stockée en locale.

 

Edited by xwasa
Cela dérange certain membre
  • Like 1

Share this post


Link to post
Share on other sites
il y a 19 minutes, xwa[color=red][b]sa[/b][/color] adit :

 Waze n'a pas besoin du net pour afficher la carte c'est seulement pour les infos en temps réel.

Faux. Waze a besoin de connexion pour afficher les cartes. Pas en permanence forcément mais dès qu'on passe d'un secteur à l'autre.

Et cette discussion n'a rien à faire ici. Epargnez-nous le besoin d'aller encore une fois demander à un modérateur d'intervenir. A force, le sujet va être fermé.

Edited by Ultrix
  • Like 7

Share this post


Link to post
Share on other sites

Tout a fait d'acc avec toi Ultrix.

Ici on parle de Waze et en particulier de Waze CGE, qui fonctionne parfaitement sur un autoradio de qualité avec un excellent rendu graphique.

 

Share this post


Link to post
Share on other sites
Faux. Waze a besoin de connexion pour afficher les cartes. Pas en permanence forcément mais dès qu'on passe d'un secteur à l'autre.

Surtout pour mettre à jour en temps réel les cartes et les changements de limitation.

Sent from my ONEPLUS A5000 using Forum mobile app

Share this post


Link to post
Share on other sites
Il y a 17 heures, Ultrix a dit :

Faux. Waze a besoin de connexion pour afficher les cartes. Pas en permanence forcément mais dès qu'on passe d'un secteur à l'autre.

Et cette discussion n'a rien à faire ici. Epargnez-nous le besoin d'aller encore une fois demander à un modérateur d'intervenir. A force, le sujet va être fermé.

Je ne vois pas pourquoi mais comme cela dérange Mr Ultrix je dégage...........

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 16 heures, Montero79 a dit :

Tout a fait d'acc avec toi Ultrix.

Ici on parle de Waze et en particulier de Waze CGE, qui fonctionne parfaitement sur un autoradio de qualité avec un excellent rendu graphique.

 

Ben comme lèche *** tu es au top toi !

Je n'ai fait que répondre à tes questions qui ne m'ont servi à rien puisque tu ne sais rien !!!

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 5 heures, xwa[color=red][b]sa[/b][/color] adit :

Je n'ai fait que répondre à tes questions qui ne m'ont servi à rien puisque tu ne sais rien !!!

On t'a déjà dit que ce n'est pas le sujet.

Je ne sais rien, mais moi je sais faire fonctionner Waze sous un poste Android 6. Il faut juste connaitre android et les skd de développement.

Share this post


Link to post
Share on other sites
il y a 48 minutes, Montero79 a dit :

On t'a déjà dit que ce n'est pas le sujet.

Je ne sais rien, mais moi je sais faire fonctionner Waze sous un poste Android 6. Il faut juste connaitre android et les skd de développement.

N'emploie pas des termes que tu ne connais pas !

  • Like 1

Share this post


Link to post
Share on other sites

Bon cela suffit, il y a une charte sur ce forum, le respect des membres est un minimum. Je demande donc a un modo de supprimer le compte de ce psychopathe.

Share this post


Link to post
Share on other sites

Il est bien regrettable d'arriver à ces extrêmes,pour un oui ou pour un non faire appel à un modérateur,alors qu'il suffirait de continuer la conversation sur le site communautaire. J'ai eu le cas il y a pas si longtemps d'un membre qui a demandé un conseil à cge et celui-ci lui a répondu. J'ai voulu développer un peu plus la réponse et elle fut supprimée !!!

Il faudra penser à l'avenir que tout ce qui n'a pas de rapport direct avec une version cge devra se poursuivre sur le site communautaire,ce qui évitera ces chamailleries qui ne font pas avancer les échanges et l'entraide.

Edited by Loup-Garou49
  • Like 1

Share this post


Link to post
Share on other sites
il y a 25 minutes, Loup-Garou49 a dit :

Il est bien regrettable d'arriver à ces extrêmes,pour un oui ou pour un non faire appel à un modérateur,alors qu'il suffirait de continuer la conversation sur le site communautaire. J'ai eu le cas il y a pas si longtemps d'un membre qui a demandé un conseil à cge et celui-ci lui a répondu. J'ai voulu développer un peu plus la réponse et elle fut supprimée !!!

Il faudra penser à l'avenir que tout ce qui n'a pas de rapport direct avec une version cge devra se poursuivre sur le site communautaire,ce qui évitera ces chamailleries qui ne font pas avancer les échanges et l'entraide.

C'est bien regrettable comme tu dis , surtout qu'il s'agit de la version CGE !

Ce n'est pas grave , j'ai l'habitude et souvent avec persévérance je trouve la solution.

Mais au moins je sais que ce n'est pas ici sur ce forum chaleureux qu'il faut venir pour avoir de l'aide.

  • Like 1

Share this post


Link to post
Share on other sites

Mais au moins je sais que ce n'est pas ici sur ce forum chaleureux qu'il faut venir pour avoir de l'aide.

Je me permet de nuancer quelque peu.
Il m'est arrivé de trouver ici des réponses avant que j'ai a formuler mes questions.
Après, c'est bien dommage d'en appeler aux modos ou de se tirer dans les pattes.
Perso, si j'ai des griefs contre quelqu'un, je passe en mp et on se règle la feuillure entre nous.
Fin du HS, promis

Sent from my SM-G930F using Forum mobile app

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...