Jump to content
cge

Waze cge

Recommended Posts

Il y a 8 heures, luludecastel a dit :

bonjour

exact...bien joué.....c'est revenu ...... c'est de la magie ......👀     merci

cordialement

 

C'est surement lié au serveurs Waze ..... comme pendant un temps où l'on ne récupérait pas toutes les infos de notre compte ...

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

J'ai l'habitude d'utiliser les tous premiers skins de WAZE, donc à chaque fois que j'installe une nouvelle version CGE de WAZE je remets les fichiers skins d'origine.

A mon gout ils sont plus lisibles et plus jolies😀

Depuis la semaine dernière j'ai un véhicule compatible android auto, WAZE CGE fonctionne très bien néanmoins la police des Noms de rues n'est pas très lisible, cela vient il de ce skin ancien non prévu pour AA ? le nouveau skin de base serait-il plus adapté.

L'un de vous a-t'il fait ces constatations ?

 

Share this post


Link to post
Share on other sites

bonjour à tous,

J'oubliais non Lié spécifiquement à la version CGE

WAZE fonctionne très bien sur android auto par contre lorsque j'écoute la radio de l'autoradio en même temps que j'ai WAZE sur L'écran de celui-ci les annonces WAZE ne sont pas facile à entendre car le son de l'autoradio ne diminue pas pour donner priorité à l'annonce vocale.

C'est peut-être lié à mon autoradio.

Avez vous ce problème ?

Share this post


Link to post
Share on other sites
il y a 19 minutes, xb31 a dit :

J'oubliais non Lié spécifiquement à la version CGE

Dans ce cas, ce n'est pas le bon endroit pour poster...

 

Share this post


Link to post
Share on other sites
Il y a 20 heures, mi48 a dit :

bonsoir la nouvelle version de waze et sortie sur le play store

Apparement sur cette version du 29/11: il y aurait un Mode Moto ! ;) Pour les motards ?

  • Like 1

Share this post


Link to post
Share on other sites

@ULTRIX

 

Comment ça ce n'est pas le bon endroit pour poster, on parle bien de WAZE CGE ici, j'utilise WAZE CGE, je ne vois donc pas pourquoi les utilisateurs de ce forum ne seraient pas intéressés par mon message.

 Ah ces donneurs de leçons.

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

Si tu remontes de quelques pages, tu trouveras des interventions des modérateurs précisant que ce sujet est dédié aux discussions spécifiques à la version de CGE, et tu viens précisément de dire que ce n'était pas le cas. Rien à ajouter.

Si tu souhaites les faire revenir pour un petit remontage de bretelles avec menace de fermer le sujet, vas-y, continue.

Share this post


Link to post
Share on other sites

Je n'utilise plus la version standard de Waze depuis un petit bout de temps. Je n'ais donc pas de points de comparaison…

Alors que les sons sont inactifs, j'ai des remontées d'alarme dépassement de vitesse, danger…
Cela vient de la version modifiée ?
Suis je le seul dans ce cas?

Jusqu'à présent, je faisais les MAJ à la vas y comm'jte pousse…
J'ai tout refais au propre, suppression, nettoyage cache, réinstallation, mais mêmes symptômes.

Sent from my SM-G930F using Forum mobile app

Share this post


Link to post
Share on other sites

Bonsoir,

J'ai uploadé la version 4.33 modifiée

  • Like 22
  • Thanks 18

Share this post


Link to post
Share on other sites

Merci@cge pour cette extrême réactivité et pour tout le travail accompli.
Bonne soirée

Envoyé de mon ONEPLUS A5000 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

il y a le mode moto enfin?

edit: mode moto present a tester :P

Edited by blade685
  • Like 2

Share this post


Link to post
Share on other sites

Top, alors ! Mince, il neige ici pas top pour la moto... 😵

Encore merci à @cge .;)

Share this post


Link to post
Share on other sites
il y a le mode moto enfin?
edit: mode moto present a tester
il y était également sur la 4.32.0.3
je teste depuis 2 jours c'est vraiment pas mal

Envoyé de mon ONEPLUS A5000 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

impec installation sans problème comme d'hab lol reste plus qu'à tester sur la route mais la il neige ce matin j'ai mis plus d'une heure pour faire 15 bornes lol

Share this post


Link to post
Share on other sites
il y a 16 minutes, NICKEY38 a dit :

impec installation sans problème comme d'hab lol reste plus qu'à tester sur la route mais la il neige ce matin j'ai mis plus d'une heure pour faire 15 bornes lol

Est-ce que cette version donne encore graphiquement (sur la carte) les flèches de directions dans les carrefours/ronds points ? Je crois qu'elles ont été enlevées dans cette version ?

Edited by Michel38

Share this post


Link to post
Share on other sites

Suis actuellement dessus, et les flèches sont toujours là…
Mon pb d'alerte alors que le son est coupé aussi…

Sent from my SM-G930F using Forum mobile app

Share this post


Link to post
Share on other sites
il y a 18 minutes, Tacounet a dit :

Suis actuellement dessus, et les flèches sont toujours là…
Mon pb d'alerte alors que le son est coupé aussi…
 

Merci !

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

Je n'ai rien de spécial à dire, juste un grand et chaleureux merci à CGE pour son boulot et sa réactivité.

Comme d'autres, j'ai hâte de tester le mode moto.

Dans l'attente, comme depuis maintenant un long moment, je vais profiter, au chaud dans la voiture, de cette nouvelle version modifiée.

Jusqu'à maintenant, quelle que soit la version utilisée, je n'ai rencontré aucun problème.

 

Bonne journée à tous et bonne continuation à CGE ! :-)

  • Like 1

Share this post


Link to post
Share on other sites
il y a 6 minutes, Stef@67 a dit :

Comme d'autres, j'ai hâte de tester le mode moto.

Va falloir attendre la fin de la période glaciaire, alors :P

Ici les courageux à deux roues gardent bien les 2 pieds à portée de sol et roulent bien lentement !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...