Aller au contenu

Recommended Posts

B'soir les gens…
Je pense que cela vient du "fond de carte" de Waze Map Editor".
Il doit manquer des données…
Cela me fait penser qu'il faut que j'aille y faire un tour. J'ai l'impression qu'un radar tronçon par chez moi ne remonte plus comme tel, mais j'ai bien les icônes en début et fin de segment.

Sent from my SM-G930F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ,

 

Pouvez-vous m'expliquer la marche à suivre pour l'installation ?

Je suis novice... 😟

Merci pour votre aide,

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu télécharges, tu cliques dessus et tu dis OK ;)
Tout est expliqué dans le premier message il me semble

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Tacounet a dit :

J'aurais pas dit mieux emoji6.pngemoji6.pngemoji6.png

Sent from my SM-G930F using Forum mobile app
 

Faut quand même penser à autoriser les sources inconnues quand même ^^

(C'est mieux :D)

Modifié par oliewan

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok , merci pour vos réponses , je vais tester ce soir.

Partager ce message


Lien à poster
Partager sur d’autres sites

La 4.34.1.0 vient de sortir sur le Play Store.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 48 minutes, veve15 a dit :

La 4.34.1.0 vient de sortir sur le Play Store.

Depuis cinq jours qu'elle était téléchargeable sur d'autres sites. Maintenant c'est à CGE de se mettre au travail,bon courage à lui et toute ma sympathie.

Modifié par Loup-Garou49

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Loup-Garou49 a dit :

Depuis cinq jours qu'elle était téléchargeable sur d'autres sites. Maintenant c'est à CGE de se mettre au travail,bon courage à lui et toute ma sympathie.

Bonjour,

Je n'aime pas du tout cette réponse @Loup-Garou49

On ne peut que remercier @cge de diffuser ses versions gracieusement et en aucun cas lui demander de travailler...   on ménage toujours les bénévoles ;-)

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir et Bonne année 2018 à tous !

Voilà la version 4.34.1.0 modifiée est dispo

  • Like 16
  • Thanks 16

Partager ce message


Lien à poster
Partager sur d’autres sites

Wahooooo, c'est du très très rapide!

Merci CGE de ton super taf!

 

Qu'apporte cette version par rapport à la 4.33?

 

La dernière version sur le Play Store date d'ajourd'hui (nouvelle version, encore)

 Pas de changelog

En fait ce serait juste l'apport du weblink

Modifié par Pierjan27

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir et Bonne année 2018 à tous !
Voilà la version 4.34.1.0 modifiée est dispo

Bonsoir Christophe et tous mes voeux également. Merci pour tout.

Sent from my SM-G930F using Forum mobile app

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Quenlutincile 

Je crois que tu n'as pas bien compris le sens de ma phrase. Ce n'était pas un ordre de travailler mais une certaine reconnaissance. Lorsque CGE nous offre sa nouvelle version par gentillesse et bénévolement,il effectue bien un travail de création et je ne trouve pas choquant de dire qu'il doit se mettre au travail pour nous donner ce résultat avec en plus la rapidité,c'est pourquoi je lui souhaitais courage et sympathie..

Peut-être aurais-je dû écrire cette citation "Cent fois sur le métier remettez votre ouvrage" comme le fait CGE depuis sa première version,qu'il en soit remercié. 

  • Like 5
  • Confused 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de chance ! Demain je vais chercher mon A3 avec le MMI... Ça ne fonctionne pas dessus si ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Avez-vous remarquez un nouveau paramètre de dispo qui concerne l'économie de la batterie avec plusieurs choix possible. Je trouve cela très pratique.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,
Oui, depuis au moins une version.
Semble ne fonctionner qu'en "guidage" en assombrissant l'écran.
Ne fonctionne pas avec Waze simplement ouvert.

Sent from my SM-G930F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

@veve15 J'ai eu une Audi A4 avec MMI. Waze fonctionne bien sur Android Auto, mais c'est tres chi... à utiliser (pas d'ecran tactile)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, oursgentil a dit :

@veve15 J'ai eu une Audi A4 avec MMI. Waze fonctionne bien sur Android Auto, mais c'est tres chi... à utiliser (pas d'ecran tactile)

 

Merci @oursgentil pour ta réponse et je m'excuse auprès des autres pour le hors sujet.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour. Il y a-t-il la possibilité de modifier le style d'alerte que l'on peut faire ?

 

Je m'explique, j'aimerais que quand j'appuie sur le bouton à droite alerte, il n'y ai que certaines icônes de disponible.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai vu ça, merci. 

 

Mais il faut un appui puis glisser sur la bonne "petite"  icône 

 

Je préfère le clic et la taille des icônes du menu de signalisation standard. Faudrait juste moins de choix ou alors que l'on puisse configurer ça sans bidouiller en dur dans l'apk... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...