Sign in to follow this  
darkfighter

Réinitialisation et redémarrage impossible

Recommended Posts

Bonjour,

 

Je viens vous voir pour une question concernant mon Sony Xperia Z1 compact. En effet hier mon téléphone à fait une petite chute (environ 15 cm de hauteur)et s'est littéralement arrêté. J'ai réussi à le redémarrer seulement 10 minutes plus tard. Et la il a complètement buggué : la date était au 15 janvier, l'heure plus la bonne etc. Bref je vais dans les réglages et je règle tout ça. Un petit redémarrage et tout allait bien. Mais aujourd'hui, sans aucune raison il s'est arrêté. Et la impossible de le redémarrer. Lorsqu'il est branché sur secteur la LED de notification clignote rouge chaque seconde environ. J'ai donc testé tous les redémarrage possible : redémarrage simple, power+volume haut et ensuite le reset : mais même en appuyant sur ce dernier la LED continue de clignoter rouge et rien ne change.

Lorsque je connecte mon téléphone au PC, il n'est pas reconnu, je ne peux donc pas démarrer une restauration pour l'utilitaire Sony

 

J'ai dû changé ma batterie en début d'année car elle ne tenait plus (la "plaque" arrière à été mal recollée donc les coins se décollent légèrement. Je ne sais pas si ça a pu déclencher quelque chose mais bon). Sinon le téléphone n'a jamais été exposé à l'eau, jamais tombé de très haut, aucunes fissures etc.

 

Y a-t-il quelque chose a faire ?

 

Merci d'avance !

Share this post


Link to post
Share on other sites

Je vis suivre le sujet de près... J'ai exactement le même problème !!! 

 

En espérant lire/trouver une solution !!!

Share this post


Link to post
Share on other sites

Jai le même problème de led sur secteur, mais a cause de ma batterie. Essaie de le laisser sans le charger pendant plusieurs heures (une nuit) puis redemarre le et attend l'écran affichant le logo xperia avant de le rebrancher sur secteur.

Sent from my F8132 using Forum mobile app

Share this post


Link to post
Share on other sites

Jai le même problème de led sur secteur, mais a cause de ma batterie. Essaie de le laisser sans le charger pendant plusieurs heures (une nuit) puis redemarre le et attend l'écran affichant le logo xperia avant de le rebrancher sur secteur.

Sent from my F8132 using Forum mobile app

Share this post


Link to post
Share on other sites

Merci ploof pour ta réponse... 

 

Mais sans résultat !! 

 

Impossible d'allumer le tel ! Et une fois sur secteur, la led clignote rouge, sans autre réaction....

 

 

Personne d'autre qui aurait eu le même problème et qui l'aurait résolu ?

Share this post


Link to post
Share on other sites

Bonjour,

 

J'en ai finalement acheté un autre. Je l'ai laissé sur le secteur une semaine complète, rien à faire. 

 

Pierre

Edited by darkfighter

Share this post


Link to post
Share on other sites

Petit UP du sujet....

 

J'ai fait voir mon tel à un réparateur (fort sympathique d'ailleurs) !! 

 

Après avoir constaté le problème, il a ouvert le tel.... et chose évidente !! 

 

 

La batterie était débranchée !!!! 

 

 

La chute a suffit a déconnectée la batterie.... 

 

Merci le 1er réparateur ... :s 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





  • Similar Content

    • By stpere
      Bonjour A tous
      j'ai offert a ma moitié un Redmi 7 il y a quelques semaines.
      Et on se rend compte a l'usage que les widget d'app (comme la météo par exemple) ne se mettent pas a jour sur l'écran d'accueil. Comme s'il fallait mettre a jour les données manuellement à chaque fois.
      Est ce qu'il y a des choses a configurer / supprimer dans l'administration pour que tout fonctionne normalement ? Il se peut que cela vienne d'un reglage de sécurité que je n'ai pas vu.
      Merci et bonne journée !
    • By Xonniz
      Lors de l'allumage de mon Xiaomi Pocophone F1, je retrouve mes musiques et photos dans le désordre, c'est à dire que mes musiques et mes photos les plus récentes se retrouvent mélangées aux plus anciennes lorsque je cherche pour en sélectionner une pour les réseaux sociaux.
      Je précise que ma carte SD n'est pas formatée.
      Je ne sais pas quoi faire, il n'y a aucun sujet là dessus.
    • By stefgones
      Bonjour besoin d'aide apres avoir fait une mise a jour a partir hisuite sur mon honor version chinoise il a completement plante suis completement desesperé s'il vous plait
      voici ce que l'ecran affiche

    • By lacarambole
      bonjour a tous.
      j'ai reçu hier mon mi 9 lite mais impossible de regler la led de notification qui se trouve au dos du portable...
      dans les parametres,il y a un reglage"lumiere led",j'ai beau mettre sur"'activer",ca ne marche que pour la musique et le chargement du portable et encore pour la musique il faut que je regle les heures du mode "dnd" bizarrement"
      dans les reglages des applications comme facebook,messenger ou des sms,le reglage de la led de notification est bien activé.mais rien,ça marche pas.
      j'ai deja reinitialisé le portable mais pareil...
      donc si quelqu'un a une solution,des idées?
      merçi d'avance.
    • By chico44
      Bonjour, j'ai été obligé de désactiver les RCS sur google messenger parce que ca me vidait la batterie à vitesse grand V, est ce que quelqu'un a ce problème ?