Jump to content
valeria67

Problème paramétrage

Recommended Posts

Bonjour à tous, 

 

Voilà j'ai un gros souci : pas moyen de configurer internet + mms ....

Pouvez-vous m'aider???

 

Merci

Share this post


Link to post
Share on other sites

Est-ce que tu peux nous donner un peu plus de détails sur ce qui ne fonctionne pas, les paramètres que tu as éventuellement changé,... ?

  • Like 1

Share this post


Link to post
Share on other sites

En fait tout est rentré dans l'ordre à priori ... j'ai changé de forfait et il a fallu que j'éteigne et redémarre mon téléphone pour que çà refonctionne .... mais ke ne suis quand même pas sure de mon paramétrage internet et mms... je suis à la poste mobile

Par contre pas moyen de recevoir les mms en wifi, bizarre je trouve ....

Share this post


Link to post
Share on other sites

Si tu ouvres l’application native "Messagerie", tu cliques sur "Menu" (3 traits horizontaux en bas) > Paramètres > Avancés > Récupération automatique des MMS

Quelle option est activée ?

668311Screenshot20161203230206.png

 

Edited by Steph44
  • Like 2

Share this post


Link to post
Share on other sites

C'est probablement pour ça que tu ne les reçois pas. Il faut passer en toujours, ton wifi n'est sûrement pas reconnu comme faisant parti de ton opérateur (normal, non).

Edited by Michaël Dem
  • Like 2

Share this post


Link to post
Share on other sites

En fait je viens de me rendre compte que je suis moi aussi en "hors itinérance". Je n'ai jamais fait gaffe si je recevait ou pas les mms en wifi (je reçois rarement des mms...). 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour @valeria67

 

Je ne peux pas t'aider sur ce coup-là car c'est une fonction que je n'utilise jamais. Je privilégie plutôt Whatsapp.

http://www.tomsguide.fr/faq/id-2957268/configurer-apn-poste-mobile-android-profiter-internet-mms.html

Edit: est-ce que ce lien peut t'aider pour re-paramétrer ton APN?

Edited by nico97470
Lien
  • Like 1

Share this post


Link to post
Share on other sites

Bonjour 

Tu as quoi exactement comme forfait.?

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour,

 

Il y a 8 heures, valeria67 a dit :

Hors itinérance ...

J'ai également "Hors itinérance" et je peux envoyer et recevoir sans problème des MMS, je viens de faire le test.

 

D'autre part, dans Paramètres > Plus > Réseau mobile > l'option "Envoi et réception permanents de MMS" doit être activée.

 

Quand tu n'est pas en Wifi, tu reçois bien les MMS ?

 

  • Like 2

Share this post


Link to post
Share on other sites

Slt

Moi je suis en "toujours" et aucun soucis ;) 

  • Like 2

Share this post


Link to post
Share on other sites
Il y a 1 heure, Steph44 a dit :

Bonjour,

 

J'ai également "Hors itinérance" et je peux envoyer et recevoir sans problème des MMS, je viens de faire le test.

 

D'autre part, dans Paramètres > Plus > Réseau mobile > l'option "Envoi et réception permanents de MMS" doit être activée.

 

Quand tu n'est pas en Wifi, tu reçois bien les MMS ?

 

Oui j'ai activé l'option envoi et réception permanents de mms et oui avec les données mobiles je les reçois ... mais pas en wifi ....

  • Like 1

Share this post


Link to post
Share on other sites

Désolé , là je vois où ca cloche, s'il y a un autre paramètre à changer, peut être s'agit il d'un beug.

@JonathanHonor

Un conseil ?

  • Like 2

Share this post


Link to post
Share on other sites

un moment je me souviens qu'il fallait limité le poids de "la photo" dans les paramètres mms à 600ko mais je ne sais plus si c'est toujours d'actualité.

  • Like 1

Share this post


Link to post
Share on other sites

J'ai déjà changé puisque j'ai chomp.... et j'avais aussi mis les paramètres à 600Ko ...

Mais çà ne marche tjs pas avec le wifi alors qu'avec le Honor 6 çà fonctionnait très bien

  • Like 1

Share this post


Link to post
Share on other sites

Je suis pas sur d'avoir suivi : as-tu testé en mettant la réception automatique sur "toujours" et pas sur "hors itinérance", juste pour vérifier si ça change quelque chose?

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

Les MMS passent par le réseau opérateur, et ne peuvent être envoyés / réceptionnés via wifi. @valeria67, parviens-tu à recevoir des MMS, ou pas du tout ? 

Share this post


Link to post
Share on other sites
il y a 9 minutes, JonathanHonor a dit :

Bonjour à tous,

 

Les MMS passent par le réseau opérateur, et ne peuvent être envoyés / réceptionnés via wifi. @valeria67, parviens-tu à recevoir des MMS, ou pas du tout ? 

Dans ce cas là ça veut dire qu'il faut activer l'option "Link+" dans les paramètres "sans fil et réseaux", qui permet au téléphone de choisir "intelligemment" entre le wifi et le réseau de données. Surement que dans ce cas là il choisira le réseau au moment d'envoyer les mms plutot que de rester exclusivement sur le wifi...

Share this post


Link to post
Share on other sites

Oui j'arrive à recevoir les MMS avec les données mobiles mais pas en wifi

Sinon je ne trouve l'option Link+.... :(

Share this post


Link to post
Share on other sites

Bonjour,

 

La question est donc de savoir si quand tu es en WiFi (chez toi par exemple) tu as bien une couverture données (ex 4G).

Car si les MMS transitent uniquement par le réseau opérateur, même si tu es connectée en WiFi et que tu ne reçois pas la 4G de ton opérateur, tes MMS seront en échec.

L'option évoquée par Michael n'est pas link+, mais Wi-Fi+ présente dans les paramètres Wi-Fi.

Perso, je n'ai pas activé Wi-Fi+ et même si ma connexion Wi-Fi est activée, je reçois et envoie des MMS sans problème (via le réseau opérateur).

La sélection du réseau de données pour envoyer les MMS est donc automatique.

 

Edited by Steph44
  • Like 1

Share this post


Link to post
Share on other sites

je suppose que tu as bien vérifié les paramètres du lien de nico plus haut?

sinon contact la poste mobile.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...