Jump to content

Recommended Posts

Bonjour,  mon smartphone reviens vers de réparation et on m'as changer la carte mère mais mon problème est encore là plus rare mais toujours présent.  Il se bloque de temps en temps quand je bascule des applications sur la carte sd et s'était avec un écran gris et tout striée,  puis au bout de 3 min redémarrer.  De quoi cela peut-il venir ? Est ce que m'a mémoire est presque pleine ? ( voir photos) .
Dans l'attente d'une réponse de votre part., je vous remercie.
Cordialement
1484218238-tmp-29439-screenshot-20170112
1484218312-tmp-29439-screenshot-20170112

Share this post


Link to post
Share on other sites

Bonjour,

 

Cela n'est absolument pas due à ton problème de mémoire presque pleine.

 

Effectivement, soit c'est un problème de carte mère (plus précisément, de l'endroit ou ce connecte ton écran, d'après le symptôme que tu nous décris) soit c'est un problème au niveau de ton écran.

 

Tu indiques que le smartphone revenait de réparation.

Es qu'un diagnostique et un devis ont été réalisés au préalable ? Si oui, tu n'a pas de soucis à avoir, tu retourne le Smartphone premium en indiquant que le problème est toujours d'actualité et c'est à leurs charges bien évidement que ton problème sera résolu.

Si non, pourquoi t'es tu lancé dans le changement d'une carte mère ?

 

Tu devrais essayer de trouver un réparateur agrée Sony et de faire un Devis sur ton problème.
Le problème à l'air d'être ici matériel. Essaye quand même de ré installer la ROM officiel de Sony si tu en as la capacité. Si je ne me trompe pas, tu as tout ce qu'il te faut sur ce forum pour t'aider dans toutes tes tâches.

 

Peux tu nous faire quand même un petit retour, pour nous informer sur la problématique ? (Si c'est résolu ou toujours pas)

 

Merci d'avance

Share this post


Link to post
Share on other sites

Bonsoir,

je viens de bloqué mon z5 premium, en changeant de rom, je ne sais pas le pourquoi car c'est n’était pas mon 1er changement de rom,

xperia companion ne reconnait pas mon phone car je ne peux pa le mettre en mode détection fichier, je suppose qu'il est sur l'option chargement de base.

que puis je faire pour avoir la main et reprendre mon changement de rom??

je vous remercie d'avance 

Share this post


Link to post
Share on other sites

Bonjour @moimememho

 

Désolé de revenir un peu tard sur le forum,

 

Depuis fin 2018, la problématique est-elle résolu ?

As-tu re installé une ROM ? (officiel ou custom)

 

Cordialement

PS: si l'incident est toujours d'actualité tu devrais ouvrir une nouvelle question plutôt que reprendre la discussion d'un soucis déjà existant. Cela permet de ne pas se perdre dans la discussion principalement.

Edited by Shinji_Sensei

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...