SEB77169

Mon Z5 Démarre avec un écran Noir et LED rouge "clignotante" au bout de quelques minutes

Recommended Posts

Salut à tous
Je viens vers la communauté afin de trouvé une solution à mon problème.
J'ai donc un Xperia Z5 depuis 13 Mois maintenant et depuis 2 jours mon téléphone ne veut rien savoir.
Le problème à débuté mercredi soir Mon portable marchait parfaitement et d'un moment à l'autre l’affichage c'est coupé (mais le portable fonctionnait on pouvait entendre le retour des boutons systèmes Etc...) et depuis j'ai donc tenté un flash de la rom stock à savoir que je l'était même avant que le problème ne débute, Rien ne c'est donc passé le téléphone démarre avec un écran noir bleuté sans que l'affichage ce lance. Mais quand cela fait un bout de temps que je ne tente pas de le démarrer celui-ci démarre avec l'affichage et au bout de dix minutes d'utilisation l’écran s’éteint puis le portable marche encore durant 30 secondes et s’arrête avec la LED rouge clignotante... en précisant que mon téléphone par la suite fait un bootloop jusqu’à ce qu'il arrive à "boot". Après deux retour au stock sans succès j'ai très envie de lâché l'éponge. Je suis énormément dégouté par cette situation...

Je ne sais pas si ce problème est déjà arrivé a un membre de la communauté si vous avez des conseille je suis preneur car je n'avais pas prévue de changer de smartphone

Merci d'avance pour votre aide

Seb.

Share this post


Link to post
Share on other sites

Plus de problèmes après un flash du téléphone sous le firmware 32.2.A.5.11 et une recharge complète le téléphone à redémarré...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Xonniz
      Lors de l'allumage de mon Xiaomi Pocophone F1, je retrouve mes musiques et photos dans le désordre, c'est à dire que mes musiques et mes photos les plus récentes se retrouvent mélangées aux plus anciennes lorsque je cherche pour en sélectionner une pour les réseaux sociaux.
      Je précise que ma carte SD n'est pas formatée.
      Je ne sais pas quoi faire, il n'y a aucun sujet là dessus.
    • By stefgones
      Bonjour besoin d'aide apres avoir fait une mise a jour a partir hisuite sur mon honor version chinoise il a completement plante suis completement desesperé s'il vous plait
      voici ce que l'ecran affiche

    • By lacarambole
      bonjour a tous.
      j'ai reçu hier mon mi 9 lite mais impossible de regler la led de notification qui se trouve au dos du portable...
      dans les parametres,il y a un reglage"lumiere led",j'ai beau mettre sur"'activer",ca ne marche que pour la musique et le chargement du portable et encore pour la musique il faut que je regle les heures du mode "dnd" bizarrement"
      dans les reglages des applications comme facebook,messenger ou des sms,le reglage de la led de notification est bien activé.mais rien,ça marche pas.
      j'ai deja reinitialisé le portable mais pareil...
      donc si quelqu'un a une solution,des idées?
      merçi d'avance.
    • By chico44
      Bonjour, j'ai été obligé de désactiver les RCS sur google messenger parce que ca me vidait la batterie à vitesse grand V, est ce que quelqu'un a ce problème ? 
    • By alaide
      Bonjour,
      je ne sais pas si ils reste des personnes ici pour me répondre mais je vais quand même essayer!
      Mon problème est le suivant:
      Depuis un mois environ, mon Note 3 se met aléatoirement à buguer, de 2 manières possibles:
      -Soit il se bloque dans une boucle de redémarrage;
      -Soit il s'éteint subitement (écran noir instantanément).
      Une fois que le bug à eu lieu, le téléphone ne peut plus être utilisé puisqu'il re-bug dès que l'on rallume le téléphone.
      La seule manière de l'empêcher de buguer est de le laisser en charge (là, il fonctionne correctement et peut être utilisé normalement).
      En mettant le téléphone en charge après qu'il ait bugué, il affiche parfois des niveaux de batterie faux (ex: 0% ou une valeur qui n'est quand même pas la vraie), déconnecter et reconnecter le chargeur (pendant que le tél. est éteint) permet de retrouver la vraie valeur, parfois au bout de plusieurs essais.
      Il est quasiment assuré de buguer quand on lui demande une tâche un (tout petit) peu complexe comme regarder des vidéos sur Youtube, mais ne buguera pas (où alors c'est beaucoup moins probable) si je ne l'utilise que pour écrire des SMS.
      Je m'interroge sur la cause (batterie ou OS?), je pense d'abord qu'il s'agit de l'OS qui a un problème mais j'ai aussi remarqué que la batterie avait un peu enflé (mais c'est vraiment très léger).
      J'ai déjà essayé la réinitialisation du téléphone et ça n'a rien changé, je me demande donc si je devrais plutôt essayer de racheter une batterie ou bien tenter d'utiliser odin pour réinstaller android, mais à ce que j'ai lu c'est dangereux pour le téléphone, du coup je suis un peu perdu.
      Merci pour votre aide,
      Alaide
      EDIT: Au passage, je n'ai jamais changé l'OS ou un truc du genre.