Jump to content
Sign in to follow this  
Azthorgis

"Services Google Play" s'est arrêté

Recommended Posts

Bonjour

J'ai un message d'erreur qui s'affiche sur mon écran qui dit "Services Google Play s'est arrêté". Seulement voila, il est impossible de faire disparaître ce message et il m'empêche de faire quoi que ce soit. Pourriez vous m'aider s'il vous plaît ?

Merci d'avance

 

 

Share this post


Link to post
Share on other sites

Hello à toi ! Reboot en recovery pour effectuer un wipe cache puis Reboot ordinaire. Si ça ne fonctionne pas, desinstalle les mises à jour du playstore via les paramètres puis remet à jour. Et si c'est toujours infructueux, il te faudra passer par le flash de ton firmware actuel avec Odin afin de réinitialiser ton système (mais pas tes données). J'attends de tes nouvelles.

Envoyé de mon SM-G901F en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





  • Similar Content

    • By foleyaxel1
      Bonjour à tous !
      Voilà depuis quelques heures je constate un bug sur mon très récent note 8 pro, j'aurais aimé savoir si quelqu'un l'avait déjà experimenté, et/ou résolu. En gros dès l'activation du point d'accès mobile mon xiaomi vibre et me signale le message '1 appareil connecté" sans que je ne connecte rien bien-sûr. J'ai bien verifié, pas de connexions automatiques des différents appareils alentours, et même en changeant le mot de passe à plusieurs reprises rien n'y fait.
       
      Une idée quant à l'origine de ce bug ?
    • By GregBrs
      Bonjour,
       
      J'ai acheté récemment le Redmi Note 8 Pro et j'ai remarqué très rapidement un problème plutôt spécial. Quand j'utilise mon casque Bluetooth JBL, téléphone à plat (posé sur une table par ex.) il fonctionne bien, mais dès que je prend le tel en main et le met verticalement, de grosses micro-coupures de font apparaître puis le casque se déconnecte tout seul du tel... 
      Quelqu'un sait d'où viens ce problème et comme le résoudre au plus vite svp ?
    • By Illegaume
      Bonjour.
       
      Je possède un OBI MV1 (je sais c'est nul...mais bon...) sous cyanogen OS (android 5.1.1). Ce dernier plantait (écran noir). Ne trouvant pas de solution. J'ai fait un retour aux paramètres d'usines. Depuis j'ai un message de mémoire saturée avec pourtant plus de 11GO d'espace disponible... Je ne peux plus rien faire... Je n'arrive plus à installer d'applications,
      Une idée ?
    • By Kentin62
      Bonjour à tous,
       
      J'ai un smartphone Xiaomi Mi 8 la version globale avec le MIUI 11.0.6 et Android 9.
      Ayant activé l'écran de veille, je m'étonnes que le "ambiant mode" de l'assistant Google s'affiche au dessus de l'écran de veille Xiaomi notamment lorsqu'il est en charge. J'aimerai bien le désactiver, et après d'interminables recherches dans les paramètres du système ET de Google assistant ainsi que chercher sur le web, je ne trouve désespéramment pas la solution.
      En clair je veux qu'il dégage car il ne m'est d'aucune utilité. Je sais pertinemment que c'est nouveau etc mais  j'en ai vraiment marre de ce truc. Je joins un screen de cette connerie atroce (oui je suis au bout de ma vie mdr).
       
      Merci d'avance à tous ceux qui vont prendre le temps de m'expliquer.
    • By Abbeyroad
      Bonjour à tous,
       
      J'ai constaté depuis ce matin une panne du son multimédia sur mon Motorola Z2 Play (Android 8.0.0).
      Le son, bien qu'ayant son volume au maximum, ne sort pas sur le haut parleur du téléphone. Ce dernier fonctionne bien par ailleurs (sonnerie, appels téléphoniques...).
      De plus, le son est bien généré, car audible au casque et sur un périphérique bluetooth.
      Je ne comprends absolument pas ce problème, l'un d'entre vous aurait-il une idée ?
      Merci par avance !
×
×
  • Create New...