Recommended Posts

Bonjour, depuis quelques jours je ne peux activer le bluetooth ni par le Widget, ni par le raccourcis, je suis obligé de passer par les paramètres pour l'activer.

Le seul moment où cela marche, c'est une seule fois après le redémarrage de mon téléphone.

Je suis sous EMUI 4.0 et version Android 6.0.

Quelqu'un a t'il ce problème ?

Merci

Share this post


Link to post
Share on other sites

Slt

Effectivement ça pose soucis ;)

Jusqu'ici je n'ai pas vu ce problème , tu vas surement devoir passer par un reset du téléphone ce qui devrait régler ça.

  • Like 1

Share this post


Link to post
Share on other sites

merci pour ta réponse, je pense aussi faire un reset.je voulais ausi savoir si quelqu'un d'autre avait ce problème, peut être suite à une MaJ

  • Like 1

Share this post


Link to post
Share on other sites

Souvent on conseille de faire un hard reset après une mise à jour  , histoire de repartir sur de bonnes bases.

Attends un peu pour voir si tu as une réponse ;)

  • Like 1

Share this post


Link to post
Share on other sites

Je n'ai jamais eu ce soucis. Comme le dit @leunamme, le reset usine devrait régler le problème. Malheureusement ce genre de bugs peuvent arriver sans raison (parfois une appli qui modifie un paramètre système...).

  • Like 1

Share this post


Link to post
Share on other sites

On devrait avoir la possibilité de faire un reset usine nous aussi, quand on est malade, ce serait bien pratique... 😊

  • Like 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By MarieH29
      Bonjour,
      Après avoir formater mon téléphone (Honor 5X), puis laisser éteint pendant une 10aine de jour, impossible de le rallumer.
      Un écran noir s'affiche avec écrit en bleu "Boot images verify failed!" Et dessous en blanc "Please update to the authorized images.". Quelques seconde plus tard une page 'Huawai eRecovery' s'ouvre avec le logo EMUI, il me demande de me connecter au wifi pour charger quelque chose: "Download latest version and recovery", si je clique dessus: "Getting package info from server". Mais cela ne fonctionne pas et ce passage apparait: "Getting package info failed!".
      Avez-vous déjà eu ce soucis ? Que faire ?
      Merci beaucoup pour vos réponses et pour votre aide !



    • By Said66440
      Bonjour à tous, je demande un petit renseignement sur un honor 8x. Je vous explique en fait quand je monte le volume via la touche il m'apparaît la jauge volume ce qui est normal mais à côté il y a une jauge avec un bonhomme, je ne sais pas à quoi elle correspond. Je sais juste qu'avant je ne l'avais pas. 
      Je joint une capture d'écran 
       
      Merci à tous de m'avoir lu et répondu 
       
      Désolé pour les fautes 

    • By Agerar130
      J'aimerais savoir si l'achat d'un Honor view 20 est judicieux à cause de l'histoire entre la Chine et les États unis ?
    • By shhuan1990
      Bonjour à tous, 
      Je viens de flasher mon ancien Honor 6 (H06L01 version chinoise) avec le firmware officiel pour H06L04 (version européenne). (En fait, j'ai fait aussi la mise à jour (EMUI 3 vers EMUI 4.0) après le flash... 😄)
      Je voudrais savoir si avec le nouveau ROM, mon téléphone serait compatible avec le réseau 4G (LTE) ? 
      Any ideas ? 
      Merci d'avance de votre retour, 
      HH
    • By TRAMPOLINE
      Bonjour,
      Depuis la dernière mise à jour de mon Honor 8 , l'option "économiseur  d'énergie " n'est plus accessible ou plus "opérationnelle" (beaucoup plus juste ).
      De ce fait je dois retaper  mon code d'accès toutes les 15 secondes dès que l'écran s'éteint (alors qu'auparavant je pouvais "doser" le temps d'affichage de mon écran en enlevant l'économiseur d'énergie ).
      La galère !!!  mais je ne dois pas être un cas isolé je pense, peux t on y remédier ?
      Même les meilleures choses ont une fin.
      Merci pour votre collaboration.