Jump to content
Sign in to follow this  
davs63

Probleme musique ( entre autre )

Recommended Posts

Bonjour. Parmis tout les probleme que j'ai avec mon Meizu Pro 6 il y en a un qui m’embête plus que les autres. la musique se coupe quand on utilise un autre logiciel que celui d'origine. Podcastaddict ou Poweramp. il me semble que cela vient du la mise en vielle ( l’écran de vielle ) car des que j'allume et que je quitte l’écran de vielle la musique se relance.

 

J'ai Flyme à jour et j'ai deja fait un reset d'usine.

 

Quelqu'un à une idée ?

 

ps : Fire Emblem Heroes, de AirDroid et de quelques autres appli refusent de s'installer. pareil si quelqu'un a une idée

Share this post


Link to post
Share on other sites

Salut, dans appareil > batterie il n'y a rien, pas de reglage

 

ou est ce qu'on "lock" les applis ?

Share this post


Link to post
Share on other sites
Il y a 15 heures, davs63 a dit :

Salut, dans appareil > batterie il n'y a rien, pas de reglage

 

ou est ce qu'on "lock" les applis ?

 

En maintenant ton doigt sur l'application dans le multi tâche

Share this post


Link to post
Share on other sites

J'ai resolu tout mes probleme avec la nouvelle mise à jour 5.2.5.0 G ( G = version global, donc contient la langue française )

 

Pour ceux dans mon cas :

 

il suffit de mettre le fichier le fichier update.zip dans le téléphone ( n'importe ou, a la racine par exemple ) et d'utiliser l'application  " fichier " ou ouvrir update.zip et apres c'est automatique

 

On la trouve ici : http://www.flymeos.com/firmwarelist?modelId=19&type=1

ps: flyme 6 est dispo sur le forum en version global, a tester :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





  • Similar Content

    • By le papet
      bonsoir,
      j'ai un petit souci avec ma nouvelle tablette " YOTOPT" qui est sous android 9 pie :
      j'ai installé une carte multiSIM couplé à mon smartphone.
      Tout fonctionne normalement (téléphone par exemple) sur ma tablette sauf que j'ai un problème avec la réception des mms sur l'application "message":
      en effet, lors de la mise en place de la carte, je n'ai eu en téléchargement dans "message" qu'une petite partie de mes SMS ET MMS , arrêter à la date du 9 mars  !
      J'ai essayé d'autes applications comme Mysms (qui me trouve les mms jusqu'à la date d'aujourd'hui mais ne télécharge pas les photos !!! ) j'ai vérifié les APN , tout est correct et là j'avoue qu'après avoir épluché tous les paramètres , j'avoue ne plus rien compredre.
      Mon smartphone est sous Androit 10
      donc, en ces temps pénibles de confinement c'est là qu'on a le plus besoin que son matériel fonctionne correctement et je compte sur vous pour me venir en aide.
      un grand merci d'avance et je vous souhaite une bonne soirée.
    • By Louis_otn
      Bonjour, 
        Je rencontre un problème: régulièrement la connexion entre mon Xiaomi et ma box orange saute. Elle se déconnecte une fois et revient, mais cette fois ci avec l'inscription : "Connecté, pas d'Internet" puis repart et revient. Bref ca peut durer 1 min. Je suis le seul qui rencontre ce problème dans ma famille. J'ai un forfait free (2 Euro) mais une box orange. Est-ce que cela a un impact? J'ai également remarqué que ce n'est que par moment (je peux parfois avoir plus de déconnexion en 1 h qu'en une journée (chanceuse..)).
      J'ai parcouru plusieurs forums mais je ne trouve pas de solution. J'ai également regardé les APN internet. Tout est ok.
      Je viens donc vers vous
       
       
    • By AlainNicolas
      Bonjour,
      Je développe une application Android sous Cordova, mais avant d'exposer plus avant mon problème, je voudrais savoir si je suis dans le bon forum car cette question s'adresse à des développeurs.
      Merci de me dire si je suis au bon endroit.
      Alain Nicolas
    • By mousticled
      Bonjour à tous,
      Tout à d abord merci de pour votre site.
       
      J'ai un Samsung S10e snapdragon (G9700ZHU), android v10, OneUI v2.
       
      Depuis hier mon appli sms plante.
      Mon appli sms "Message v11.0.00.297" (celle qui fournit avec Android) plante.
      Je l ouvre, jusqu'ici pas de problème mais dès que je sélectionne une conversation, elle  fige puis au bout de 30s , elle se ferme.
      J ai redémarrer mon s10e. J'ai effacé le cache et les datas de l appli Message. Ça ne change rien.
      Avez vous une idée ?
      J aimerai éviter la restauration usine.
       
      Merci d avance de votre aide.
       
    • By Quentin45
      Bonjour,
       
      Je souhaite utiliser le mode débogage de mon Galaxy S10+ pour faire du mirroring sur mon ordinateur Windows 10 avec ApowerMirror ou AirDroid.
       
      L'option est bien activée dans les paramètres d'outils développeur du téléphone et le mode de transfert de fichiers est bien sélectionné lors de la connexion USB.
       
      Cependant, je n'ai aucune notification m'indiquant que le débogage USB est actif, ni aucune demande d'autorisation (qui s'affiche habituellement pour autoriser tel ou tel ordinateur accéder au téléphone).
       
      L'opération a été également tentée sur un ordinateur Windows 7 avec ADB et tous les drivers installés mais sans succès. Pourtant tout fonctionne parfaitement avec un Huawei P30 non rooté.
       
      Avez-vous déjà été confronté à ce problème ?
       
      Merci d'avance.
       
×
×
  • Create New...