Jump to content

Recommended Posts

Bonjour,

 

j'ai un Moto X play depuis peu et je rencontre le problème suivant : le wifi consomme plus de 20% de ma batterie alors qu'il est désactivé tout le temps. J'ai bien été dans les paramètres avancés pour que le wifi ne soit jamais actif en veille.

 

Je ne sais plus quoi faire, j'ai installé le logiciel doze mais c'est toujours pareil.

 

Si quelqu'un a une idée ou un test à faire, je suis preneur car je tiens à peine une journée en utilisation normale

Share this post


Link to post
Share on other sites

Bonjour,

J'ai déjà rencontré ce souci de consommation du wifi au niveau de la batterie. C'est récurrent car cela revient de temps en temps sans savoir pourquoi.
Pour m'en débarrasser, j'éteins le téléphone puis le redémarre. Puis je le recharge jusqu'à 100%. Quand je vérifie la consommation batterie après avoir débranché du chargeur, tout est normal, plus de trace de la consommation wifi.

Bonne journée

Sent from my BLN-L21 using Forum mobile app

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






×
×
  • Create New...