Jump to content
francis21

redmi4x - bug - données mobiles disparaissent

Recommended Posts

Salut à tous,

Version MIUI 8.2.10.0

Suis en double sim, Orange Espagne et Orange France

Parfois les données mobiles ne fonctionnent plus, en 3g comme en 4g, je force la 3g c'est pareil.

La seule solution que j'ai trouvé et qui fonctionne, c'est le reboot complet du téléphone.

Vous avez ce genre de problème aussi ?

Share this post


Link to post
Share on other sites

Salut

Si tu mets à jour vers la stable 8.5.1.0, peut-être que ça corrigera ton bug de données ?

Envoyé de mon Redmi 4A en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut,

Je n'ai aucune mise à jour disponible, selon les dires du téléphone quand je lui demande une mise à jour du système.

J'ai la version MIUI Global 8.2 stable 8.2.10.0 (MAMMIEA)

J'ai la version globale.

Je m'y perd un peu dans ces histoires de versions.

Share this post


Link to post
Share on other sites

Regarde sur le site miui :
http://en.miui.com/download-319.html
Télécharge la dernière stable et installe la via l'app avec l'option sélectionner une mise à jour

Envoyé de mon Redmi 4A en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Je me suis penché un peu sur mon problème qui persiste. J'ai un redmi 4X et pas un 4A comme le tien julz.

Bref, en utiisant l'OTA, on me dit que j'ai la derière version dispo, mais aussi via le site miui pour le 4X

http://en.miui.com/download-323.html

Donc pas de solution pour le moment, si ce n'est une réinitialisation du téléphone.

Share this post


Link to post
Share on other sites

J'ai toujours ce bug, c'est super pénible, en fonctionnement double sim, je perds les données réseau, souvent. Je dois réinitialiser le téléphone pour qu'elles réapparaissent. Il y aurait pas quelque part un forum miui où on peut signaler ce genre de bug ? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By edwinleboss
      Salut à tous,

      J'ai un problème hier soir. Après avoir rooté mon fairphone 3 (en utilisant adb, magisk, Et twrp), il a redémarré normalement. J'ai installé quelques applications avec des autorisations root. Et je voulais désinstaller Google Chrome (avec 3C all in one toolbox). Il m'a demandé de redémarrer mon appareil, ce que j'ai fait. Mais (voici le problème), mon fp3 reste à l'écran avec "Fairphone 3 powered by android", puis démarre le mode fasboot, etc. Je l'ai HARD-RESET avec le mode de récupération, mais ca fait pareil...

      Quelqu'un peut-il m'aider, s'il vous plaît ?

      merci :)
    • By EstebanAug
      Bonjour à tous,
       
      Pour des raisons diverses et variées, j'ai besoin de rooter mon smartphone Xiaomi Redmi 6A. La partie concernant le bootloader est faite, mais c'est au niveau du boot en recovery que ça coince. Je flash donc mon téléphone à l'aide de fastboot mais quand je reboot le téléphone en recovery, il me renvoie un affichage buggé, impossible donc d'utiliser twrp. J'ai essayé avec plusieurs versions de twrp, mais rien n'y fait.
       
      Serait-ce un problème de compatibilité ou mon téléphone a-t-il un problème ?
       
      Merci d'avance pour vos réponses
    • By foleyaxel1
      Bonjour à tous !
      Voilà depuis quelques heures je constate un bug sur mon très récent note 8 pro, j'aurais aimé savoir si quelqu'un l'avait déjà experimenté, et/ou résolu. En gros dès l'activation du point d'accès mobile mon xiaomi vibre et me signale le message '1 appareil connecté" sans que je ne connecte rien bien-sûr. J'ai bien verifié, pas de connexions automatiques des différents appareils alentours, et même en changeant le mot de passe à plusieurs reprises rien n'y fait.
       
      Une idée quant à l'origine de ce bug ?
    • By GregBrs
      Bonjour,
       
      J'ai acheté récemment le Redmi Note 8 Pro et j'ai remarqué très rapidement un problème plutôt spécial. Quand j'utilise mon casque Bluetooth JBL, téléphone à plat (posé sur une table par ex.) il fonctionne bien, mais dès que je prend le tel en main et le met verticalement, de grosses micro-coupures de font apparaître puis le casque se déconnecte tout seul du tel... 
      Quelqu'un sait d'où viens ce problème et comme le résoudre au plus vite svp ?
    • By Illegaume
      Bonjour.
       
      Je possède un OBI MV1 (je sais c'est nul...mais bon...) sous cyanogen OS (android 5.1.1). Ce dernier plantait (écran noir). Ne trouvant pas de solution. J'ai fait un retour aux paramètres d'usines. Depuis j'ai un message de mémoire saturée avec pourtant plus de 11GO d'espace disponible... Je ne peux plus rien faire... Je n'arrive plus à installer d'applications,
      Une idée ?
×
×
  • Create New...