Aller au contenu
Fabafayard

compatibilité et pose du FAZUP sur ce modèle??

Recommended Posts

Bonjour 

j'ai trop vite ? acheté un FAZUP ( anti ondes électromagnétiques ) pour mon Wiko Ridge Fab 4G

 

mais je ne trouve pas s'il est compatible... et du coup: où ? et selon quelle instruction de pose ?? ( grace à un  "modèle mousse qui est un outil pour le positionnement TRES PRECIS du Fazup ( la position change selon les modèles de tel)

 

Merci 

 

même question pour le tel portable de mon fils qui est un WIKO Highway Pure ( et à qui j'ai aussi acgeté unfazup)

 

Merci de votre réponse rapide car je dois retourner les 2 fazup si je ne  trouve pas de réponse positive de compatibilité 

cdt Fabafayard

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ma réponse (qui n'engage que moi) : retourne-les, ces machins ont de toutes façons une efficacité qui se situe entre celle du trèfle à quatre feuille et celle de la patte de lapin.

En gros : c'est totalement bidon.

 

La seule façon de se protéger d'une exposition prolongée au rayonnement éléctromagnétique des smartphones est de ne pas passer des heures avec le téléphone collé à l'oreille et de ne pas le mettre sous son oreiller où a proximité immédiate de sa tête quand on dort.

 

Il est inconcevable qu'un bidule collé à l'arrière d'un appareil puisse protéger de quoi que ce soit du rayonnement vers la tête qui, par définition, se situe du coté de l'écran ! Ca ne tient pas la route une seconde.

 

Encore une fois, ce n'est que mon opinion, on a le droit de ne pas être d'accord. Mais il se trouve que ce qui touche aux ondes éléctromagnétiques, c'est un peu mon métier et que là ou je l'exerce il y a pas mal de médecins... Ca ne fait pas de moi une référence absolue pour autant.

Modifié par Ultrix

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






  • Contenu similaire

    • Par Baphomet_FR
      Bonjour,
      Je sais que nos amis de Oneplus préparent pour le 8 l'Always on Dispaly avec le développement d'Oxygen 11 (lien : ici)
      Pensez que cela soit dans les tuyaux pour nos Oneplus 7/Pro.
      Je cherche un peu des infos mais c'est assez flou.
       
      Qu'en pensez vous ?
      Merci
       
    • Par RvOuLna
      Bonjour
      J'ai effacé par erreur une note dans Reminder sur mon S8+.
      Comment dois-je faire pour la restaurer ?
      NB : j'ai vu dans mon Cloud Samsung que les données de cette App étaient sauvegardées ; comment les restaurer ?
      Merci par avance de votre aide
    • Par arkglad
      Bonsoir :)
      je connais FrAndroid depuis longtemps mais je me lance à peine dans le forum car j'ai un problème avec mon téléphone tout neuf (2 jours)
      j'ai installé une coque, et une vitre de protection 
      Et j'ai pu m'apercevoir après nettoyage du capteur arrière avec le kit de nettoyage fourni avec la vitre de protection verre trempé du capteur arrière 
      Qu'il y avait des traces sous la vitre par défaut Gorilla glass 5 du capteur.
      Elles ne sont pas très grandes je vous l'accorde mais suffisamment grosse pour être visible il y en a en tout 2.
      Je voulais savoir si ça pouvait être moi et la lingette alcoolisée qui aurait pu causer ça (histoire d'avoir une réponse pour arrêter de psycoter) ce qui est étrange c'est que la tâche n'a pas grossie. Je l'ai découvert ainsi et elle est restée comme elle était au début.
      Bien cordialement.
      (Je poste sur le forum Poco F1 car je n'ai pas trouvé le forum Poco f2 pro)


    • Par ZAROFF
      Bonjour à tous.
      je viens d'acheter une box x96 Air, mais impossible de l'utiliser. Elle démarre et dès qu'elle affiche l'écran d'accueil , au bout de max 10 secondes , elle reboote.
      Au bout de 3 fois, elle m'affiche un message : unsupported signal format.
      J'ai modifié les paramètres d'affichage ; aucun changement.
      Qui a une idée ? Merci d'avance
    • Par rph07
      Bonjour,
      J'ai en ma possession un Huawei Y6 2018 (ATU-LX3) configuré avec google. Seulement, mon compte google étant trop pollué, j'ai décidé de le supprimé et j'ai été obligé de réinitialiser le Téléphone (cela fait plus de 3 mois). Et comme sur Huawei, maintenant il faut le compte utilisé pour le configurer la première fois pour le configurer une deuxième fois, je suis bloqué. Mes questions sont : "Est-t-il possible de passer outre cela et configurer le téléphone sans google ?" ou "Peut-on supprimer les services google depuis le bios ?" ou encore "existe-t-il un compte google crack pour débloquer la "barrière" du premier compte cité plus tôt ?".
       
      Merci d'avance pour vos réponses
×
×
  • Créer...