Jump to content
Alicelucas

Le Bluetooth ne marche plus

Recommended Posts

Bonjour, cela fait quelques jours que le bluetooth de mon téléphone (Moto G4 plus) ne veux plus s'activer, il ne se met pas sur On et ne montre plus les appareils jumelés. 

Avant que cela n'arrive j'avais reçu une notification de mon téléphone, me disant d'éteindre le bluetooth pour réduire les consommations, j'ai donc appuyer sur accepter et depuis je n'arrive plus à le faire marcher.

Pouvez vous m'aider s'il vous plaît, je ne sais pas comment faire.

 

Cordialement.

Share this post


Link to post
Share on other sites

bonjour

 

c'est un malware qui affecte plein de Telephones Android.

 

En attendant un patch google, voici comment contourner le problème. 

Il faut faire la manip suivante :

 

Paramètres > Applications > ... (en haut à droite) 
Réinitialiser préférences

 

Après cette manip, vous pourrez à nouveau activer le bluetooth.

Share this post


Link to post
Share on other sites

Un malware ??? :blink:

Un simple bug, plutôt non ?

Si c'est un malware (= logiciel malveillant type virus), je veux bien une référence (lien forum ou autre) parce que cela me paraît très étonnant.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By FLOUE13
      Bonjour,
      J'ai deux Redmi Mi Play (M1901F9E), qui se sont bloqués hier et qui ne démarrent plus.
       
      L'un redémarre indéfiniment et l'autre ne s'allume pas. Je peux juste accéder au menu fastboost sur les deux.
       
      Pouvez vous m'indiquer la marche à suivre pour les débloquer ?
       
      Merci beaucoup de votre aide
    • By oursgentil
      Bonjour
       
      j'ai un soucis avec mon S10e
       
      Mes photos fait avec l'objectif principal sont floues sur le coté gauche de la photo.
      le coté droit ca va
       
      Au début elles étaient completement floues et j'ai fait changer l'autofocus
      Mais la j'ai encore un probleme
       
      Merci de votre aide parce ce que je ne sais pas d'ou ca peut venir
    • By AxlMcht
      Bonjour, je souhaite changer de date sur mon portable pour débloquer un évent sur mon jeu Real Racing 3. Malheureusement ce changement est bloqué par l'administrateur. Qqn a t il déjà été touché par ce problème ? Merci d'avance !!
    • By Maitreosa
      Bonjour.
       
      L'écran de mon téléphone n'affiche plus rien et reste noir. Le téléphone, lui, fonctionne bien, il s'allume et les boutons fonctionnent, mais je ne vois plus rien.
    • By Montgomery12
      J'ai eu mon Pixel hier soir, j'étais plutôt excité à l'idée de le configurer. Je suis allé tester l'assistant, j'ai appuyé sur le bouton d'accueil ... "quel temps fera-t-il demain" ... et il n'a détecté rien de ce que je disais.
      J'ai pensé que c'était bizarre, alors j'ai essayé d'appeler ma femme, elle a répondu, mais je n'ai rien entendu de ce que je disais, même si je pouvais l'entendre bien. J'ai également essayé des applications d'enregistrement vocal, mais le microphone ne captait rien, il enregistrait simplement un son «pop». Je fais également un mic test en utilisant des outils en ligne, mais le micro ne sélectionne aucun son.
      J'ai fait une réinitialisation d'usine, car c'est toujours la première étape que le support vous fait essayer de toute façon et le configurer comme un nouveau téléphone. Sans connexion à un compte Google ni applications supplémentaires installées, mais toujours pas de micro.
      Google et Verizon ont tous deux essayé de résoudre le problème, mais il s'agissait simplement de le remplacer à la fin. Y a-t-il une sorte de défaut de fabrication / OS? Cela semblait presque lié au logiciel.
×
×
  • Create New...