Jump to content
Sign in to follow this  
Zaroth

Le son est activé mais je n'ai que le vibreur pour les sms

Recommended Posts

Bonjour à tous,

 

J'ai un bug sur mon S7 depuis aujourd'hui.

Le son est activé et le téléphone sonne bien quand on m'appel.

Par contre, lorsque je reçois un SMS il ne fait que vibrer, il n'y a plus la sonnerie. Je n'ai pas touché les paramètres et je n'ai le téléphone que depuis 4 mois donc ça me fait un peu chier.

 

Est ce que quelqu'un sait d'où ça peut venir et comment régler le problème ?

 

Merci d'avance.

Share this post


Link to post
Share on other sites

C'est bon on peut clôturer le sujet je viens de trouver la réponse.

 

Si ça arrive à d'autre il faut se rendre dans : Paramètres > Sons et vibrations > Volume et augmenter le son pour les notifications.

 

Mais comme je le disais dans mon message du départ, j'ai rien toucher donc je comprend pas pourquoi le son des notifications étaient désactivés.

Désolé pour le sujet.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...