Bubu690

Bug - Blocage du téléphone

Recommended Posts

Bonjour,

J'ai mon tel depuis plus d'un moins.

 

Je l'utilise aujourd'hui au travail pour des visites techniques donc j’enchaîne les photos.

Depuis 2 jours après une série de photo le tel affiche écran noir et il se bloque.

 

je suis obligé de l'éteindre puis le relancer.

 

Idem dès que je recommence une série de photos.

 

Quelqu'un a t'il rencontré de ce problème ?

Peux être installer une appli autre pour les photos ?

 

Merci pour votre retour d'expérience.

 

Share this post


Link to post
Share on other sites

Même réponse que dans l'autre post...Réinitialisation après sauvegarde des photos, documents, etc.

Share this post


Link to post
Share on other sites

Bonjour,

Merci

Le tel était tout neuf... Donc limite d'usine.

On va attendre la mise à jour pour voir.

Sinon toujours certain blocage quand l'appareil photo est ouvert !!!

 

A suivre avec Oreo

Cdt

Share this post


Link to post
Share on other sites

Idem : est-ce que tu as bien faite un hard-reset SANS restauration automatique.

Il se peut que tu aies une application parasite.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Gazuka
      Bonjour à tous et merci à qui essayera de m'aider, 
      J'ai un google home que j'utilise notamment pour la création de rappels (par exemple : rappel-moi de faire ...un truc... dans 2 heures).
      Je reçois le rappel sur le google home et sur mon téléphone normalement.
      Par contre j'ai une montre wear os (fossil gen 5) où je reçois toutes mes notifications en provenance du téléphone sauf ces "rappels"...
      - Si je crée un rappel directement sur l'ordinateur ou sur le téléphone dans google agenda, le "rappel" arrive bien sur la montre.
      - Si j'utilise l'assistant google que ce soit sur la montre, sur le home ou sur le téléphone, j'ai la notification sur le téléphone mais pas sur la montre...
      Est-ce un problème de google ? de la montre ? du téléphone ? de moi ?
      Merci d'avance pour votre aide
      Cordialement
    • By CedMix2s
      Bonjour ou plutôt bonsoir, 
      Ce matin j'ai installé la mise à jour de la nouvelle MIUI 11 dont on parlait bcp sans problème mais pas de version 10 d'android proposée. 
      Hé bien catastrophe, je n'ai plus de connexion 4G....
      Y a t il d'autres utilisateurs concernés ? un correctif annoncé ? Si pas de nouvelles demain, j'essaierai de revenir vers Miui 10. 
      Au secours MI ! 
    • By Achille9
      Bonjour,
      Je suis en possession d'un Samsung S6 de l’opérateur américain A t&t qui reste sur l’écran de démarrage (Samsung S6).
      J'ai déjà essayé de réinstaller le firmware avec Odin mais sans succès, si quelqu’un avait une idée voir une solution je suis preneur
      Merci d'avance
    • By Pattricky
      bonjour, ce we j'ai eu des màj de services (applications Android) comme "Smart Life", "Yeelight" ou d'autres.
       
      et, en faisant la màj, ces applications m'ont délogué du service, du coup mes GH ne trouvait plus les ampoules ou prises.
      en cherchant un peu, j'ai lancé les applications indépendamment, et j'ai vu que je devais me reloguer (user/pwd) pour les relancer.
       
      est-ce qu'il y a moyen d'éviter cela ? 
      merci
    • By tom67tom
      Hello,
      J'ai acheter un galaxy A8 (A530F) avec un ROM SFR.
      J'ai installé la ROM XEF A530FXXU7CSG5 car je ne voulais pas de le surcouche SFR, çà fonctionne sans problème a l’exception de la mise à jour logiciel.
      Depuis l’installation, deux nouveaux firmwares sont sorties mais quand je vais dans "Paramètre/Mise a jour logiciel/Téléchargement et installation" j'ai le message "Votre logiciel est à jour".
      Qui saurait me dire pourquoi la MAJ auto ne fonctionne plus et surtout comment corriger çà.
      Merci d'avance.