Jump to content

Recommended Posts

Bonjour la communauté. 

 

Je rencontre des problèmes de débit en utilisant le WiFi. 

J'ai une connexion fibre à la maison et en moyenne avec ma tablette ou mon ancien téléphone je plafonne entre 100 et 130 mbits. Avec mon View 10 je peine à dépasser la barre des 15 mbits. Avez vous le même problème ? 

 

 

Share this post


Link to post
Share on other sites

Salut, 

À priori t'es le seul à l'avoir... 😁 

Sinon question que se pose tout le monde... T'as la 4G+?

  • Like 1

Share this post


Link to post
Share on other sites
il y a une heure, wasywa[color=red][b]sa[/b][/color] adit :

Salut, 

À priori t'es le seul à l'avoir... 😁 

Sinon question que se pose tout le monde... T'as la 4G+?

 

bizarre j'attend de voir sur un autre reseau wifi.

 

Pas de 4G+

 

 

Share this post


Link to post
Share on other sites
Salut, 
À priori t'es le seul à l'avoir...  
Sinon question que se pose tout le monde... T'as la 4G+?
J'avoue la fibre en France c'est rare cela relève du miracle ! Même en île de France. Je n'y comprends rien

Envoyé de mon STF-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

...ou le contraire, désactiver le 5Ghz, le 2.4Ghz étant souvent plus stable que le 5Ghz (mon expérience en tous cas)

Edited by Ultrix

Share this post


Link to post
Share on other sites

J'ai essayé les 2 canaux je gagne aux mieux 15 mbits en 5ghz.

J'ai regardé dans les options et je ne trouve rien qui pourrait bridé le wifi

Edited by boober05

Share this post


Link to post
Share on other sites

Le problème semble venir du bluetooth. En faite lorsque le bluetooth est activé j'ai une perte entre 30 et 50 % de mon débit. Plusieurs cas recensé sur d'autre produit de la marque

Share this post


Link to post
Share on other sites

Problème hélas hyper-classique mais d'habitude plutôt sur les produits très bas de gamme.

Mauvais filtrage RF entre les fréquences BT et WLAN.

Pas à l'honneur de Honor !

Share this post


Link to post
Share on other sites
il y a 53 minutes, Ultrix a dit :

Problème hélas hyper-classique mais d'habitude plutôt sur les produits très bas de gamme.

Mauvais filtrage RF entre les fréquences BT et WLAN.

Pas à l'honneur de Honor !

 

C'est matériel ou logiciel ?

Share this post


Link to post
Share on other sites

Difficile à dire. L'électronicien en moi aurait tendance à répondre matériel, mais comme tout le filtrage sur ces appareils est numérique et donc programmable, ça peut être aussi logiciel.

Peux pas dire mieux...

Share this post


Link to post
Share on other sites
Le ‎06‎/‎02‎/‎2018 à 17:56, Ultrix a dit :

Difficile à dire. L'électronicien en moi aurait tendance à répondre matériel, mais comme tout le filtrage sur ces appareils est numérique et donc programmable, ça peut être aussi logiciel.

Peux pas dire mieux...

Pas de soucis avec les deux que je possède.

J'ai comparé également avec un Note 8 et un S8+ que je possède également et la vitesse est identique....

J'ai également testé avec ou sans BT c'est identique. c'est très rapide....

Share this post


Link to post
Share on other sites

Reçu depuis 2 jours, j'ai un autres soucis (pb de notification avec certains applications) mais pour ce qui est du WIFI RAS, ca dépote comme d'habitude avec une box fibre SFR (tests sous nPerf)

Share this post


Link to post
Share on other sites
Le 27/01/2018 à 22:20, boober05 a dit :

Bonjour la communauté. 

 

Je rencontre des problèmes de débit en utilisant le WiFi. 

J'ai une connexion fibre à la maison et en moyenne avec ma tablette ou mon ancien téléphone je plafonne entre 100 et 130 mbits. Avec mon View 10 je peine à dépasser la barre des 15 mbits. Avez vous le même problème ? 

 

 

Je rencontre aussi des problèmes de débit WiFi, quand j'ai le Bluetooth activé c'est catastrophique et sans le Bluetooth c'est moins pire mais encore très loin du débit souhaité. Pourquoi ces soucis avec le WiFi? Je suis dégouté le téléphone à 2 jours et j'ai un souci énorme comme ça. 

Share this post


Link to post
Share on other sites
Le 02/03/2018 à 18:05, Largo69 a dit :

Pas de soucis avec les deux que je possède.

J'ai comparé également avec un Note 8 et un S8+ que je possède également et la vitesse est identique....

J'ai également testé avec ou sans BT c'est identique. c'est très rapide....

Moi j'ai le même problème de WIFI avec nPerf je tourne entre 6 et 18Mb/s de débit en réception avec et sans le Bluetooth et en réception 4G je tourne à 50Mb/s. Pourquoi j'ai cette différence ? 

Share this post


Link to post
Share on other sites
Le 27/01/2018 à 22:20, boober05 a dit :

Bonjour la communauté. 

 

Je rencontre des problèmes de débit en utilisant le WiFi. 

J'ai une connexion fibre à la maison et en moyenne avec ma tablette ou mon ancien téléphone je plafonne entre 100 et 130 mbits. Avec mon View 10 je peine à dépasser la barre des 15 mbits. Avez vous le même problème ? 

 

 

Bonjour, moi j'ai un peu le même souci, il m'est impossible d'écouter de la musique via une enceinte Bluetooth et en même temps de jouer à un jeu qui requière une connection Wi-Fi, le jeu ne fonctionne pas. Comment palier à ce problème ? Le smartphone a 4 jours, est ce qu'une reinitialisation des paramètres pourrait changer la donne? Merci

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Edgar_Mint
      Bonjour à tous,
       
      Serait-il possible de créer une section pour la nouvelle famille des S20 ? Ça éviterait de devoir faire ses demandes dans le topic des S10 et donnerait un peu de clarté pour tout le monde. 
       
      Je profite de la tribune pour remercier @Ultrix pour sa disponibilité et son rôle prépondérant ici 👍
    • By Blizteam
      Bonjour,
      J'ai un problème d'écran sur mon Nokia 7 plus et j'aimerai le réinitialiser en passant par le PC, savez-vous si il y a une solution pour faire ceci?
      Bonne soirée
    • By carioline
      Bonjour.

      Je suis à la recherche de quoi protéger mon portable.

      Sur mon précédent smartphone, j'avais une coque de ce style, en caoutchouc souple, avec une "surcouche" avec "patte-trépied" à l'arrière, couplée avec un verre trempé
      https://fr.tvc-mall.com/details/tyre-pattern-pc-tpu-hybrid-back-case-with-kickstand-for-xiaomi-redmi-k20-mi-9t-k20-pro-mi-9-pro-green-sku101904663f.html

      Pour mon Mi9T, j'aimerais soit quelque chose d'équivalent mais transparent, ceci s'en rapprocherait peut-être "modèle Daynew" ? 
      https://www.amazon.fr/DAYNEW-Xiaomi-Mi-Pro-Transparent/dp/B07S7ZJJSM?th=1&psc=1

      Soit une coque souple transparente de ce style, avec des "coussins d'air" aux coins https://storydeals.com/products/xiaomi-antishcok?variant=31354802307139 + verre rhinoshield

      Soit un étui transparent comme celui-ci, a priori verre trempé devant/derrière, et fixation magnétique
      https://m-fr.gearbest.com/cases---leather/pp_009693933992.html?wid=1433363

      Que me conseilleriez-vous côté protection/qualité d'utilisation ?
       
      Merci d'avance
    • By Michaeladan
      Bonjour. Je suis tomber en panne de mon MacBook pro 13’’ (2013). Je cherche un remplaçant
      Pour info : j’ai une TV avec Apple TV, routeur 5ghz, et un ordi mac mini 2012 (et abonnement fibre)
      J’utilise souvent NVIDIA GeForce now, les services Google (drive etc), Netflix, mycanal, Youtube, chrome pour surfer,
      J’utilise peu voir très peu d’appli Android et encore moins Windows et Mac OS…
       
         
      Pour 300 a 600€, que pouvez vous me conseiller ?
      Je regarde une galaxy tab S5e ou S6 ou Matetab pro de Huawei (même si 10 ou 11’’ me paraît petit pour travailler)
      Je regarde aussi les Chromebook : Asus c434 ou c433…
      Merci d’avance
    • By bezeouab
      salut
      un s9+ (G965F) ,rooté,je ne sais pas si c'est édité pour un opérateur ou open, en voulant installer unn recovery officielle,et faute de manipulation le problème de redémarrage en boucle est déclenché .
       
      je voudrais le flasher en utilisant ODIN ou dr.PHONE ,mais je ne sais pas quelle version android je dois choisir (sfr,orangé,ou version libre XEF).
       
      veillez m'orientez s'il vous plaît, et si je prend une version d'un opérateur à la place de son opérateur officiel, celà risque de l'edommager ?
       
      merci d'avance
×
×
  • Create New...