Aller au contenu
Hubert92

Le téléphone ne sonne plus

Recommended Posts

Bonjour,

Depuis une semaine le téléphone ne sonne plus.

Paramètres/son

Sonnerie = KO

Multimédia = OK

Alarme = OK

J'ai tout vérifié, tout regardé,  j'ai redémarré plusieurs fois, j'ai fait hard reboot ( je n'ai pas réinitialisé le téléphone usine, trop pénalisant)...

Rien.

Gênant....

Qq un à le même problème ? Une solution avant de me suicider ?

:=)

Hubert

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut
Fait une sauvegarde complète via hisuite, remet le d'usine, tu test et après tu refait une restauration de la sauvegarde.

Je ne voit que cette solution...

Sent from my BLA-L09 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, merci pour la réponse.

Oui, bien sûr, on peut faire ça.

Je vais quand même chercher un peu avant....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Depuis la mise à jour du 01-02-2018 : BLA-L09 8.0.0.127 (C109)

ça a l'air de fonctionner normalement.....

À suivre

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






  • Contenu similaire

    • Par Dant
      Bonjour tt le monde 
      J' ai un Asus Zen Phone 5 ZC600KL sous Android 7.1.1
      Le  problème c'est que le téléphone détecte la carte Sim mais quand je veux passé un appel il me demande de sortir du mode avion: "pour passer un appel,veillez d'abord désactiver le mode avion "
      Sachant que je l'ai desactivé cette option (mode avion) mais tjr le mm probleme
    • Par somgeym
      Bonjours,
        J'ai installer une nouvelle station multimédia dans ma voiture : https://www.amazon.fr/gp/product/B07VBM1M9D/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1 pour Citroën C4 de 2008.   Je lai fait installé par un garage Citroën pour plus de sécurité voir fiabilité.   Voilà, tout fonctionne bien sauf que je n'arrive pas a connecter aucun compte google dessus, je reste bloqué après la saisie de du compte et mots de passe sur "vérification des information" et ça reste dans cette état la infiniment (L'appareil est détecter sous le nom de PX5).    L'appareil est connecter en wifi sur le partage réseau et j'ai même essayer avec la wifi de chez moi.   Une solution a me proposé svp? merci.
    • Par marveldc13
      Bonjour, 
       
       
      J'hésite entre ces 2 ordinateurs
       
      Soit le Chromebook Asus C523NA-A20033 15.6" Tactile
      Soit le Chromebook Lenovo C340-15 81T90004FR 15.6" Tactile Intel Pentium 4 Go RAM 32 Go eMMC
       
      Merci d'avance
    • Par Tt54
      Bonjour
       
      j'ai créé sans problème des rappels d'évènement
      aujourd'hui je voud[color=red]rai[/color] en supprimer
      et je ne trouve pas la solution
      Merci de votre aide
       
    • Par Batailleur
      Qui est meilleur entre le realme X2 pro et le Xiaomi mi 9t pro
×
×
  • Créer...