Jump to content

Recommended Posts

Bonjour,

 

Depuis quelque temps, j'ai deux messages viennent perturber l'utilisation de mon Zopo 980+,

 

Apparement ce sont des messages systèmes, le premier concerne le processus android et le deuxième Google Play.

 

En pièce jointe, deux capture d'écran.

 

Comment pourrais je résoudre ces problèmes.

 

D'avance, merci.

DSC_10262.jpg

DSC_10272.jpg

Share this post


Link to post
Share on other sites

Le premier c'est un grand classique. Sans doute un fichier musique ou vidéo corrompu quelque part.

Le deuxième, tu peux faire un clear cache des Service Google Play dans le gestionnaire d'applis, voire de Google Play aussi.

Si ça ne suffit pas clear data aussi. Tu peux également déinstaller les m-a-j de ces deux applis (elles se réinstalleront toutes seules).

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai beau avoir supprimer le cache  de Service Google Play, problème toujours présent.

 

Je voulais installer l'appli "Clash Clear" ou "Cache Cleaner Super", mais Google Play se ferme automatiquement, et j'ai aussi désinstallé les mises à jour comme indiqué.

 

Même en l'installant à partir de mon Pc via mon navigateur Web, sur le site Google Play, qui me permet en général d'installer à distance mes applications.

 

Et j'ai le message "l'application Google play s'est arreté", qui tourne en boucle, ainsi que com.google.process.gapps

 

Faudrait'il que je supprime Google Play, et que je le réinstalle avec une APK.

 

 

Quand à l'appli "android process.media", je ne l'ai pas trouvé, même en passant par l'appli " Désinstalleur App Sytèm".

 

D"avance merci.

 

 

Share this post


Link to post
Share on other sites

J'ai l'impression que tu n'as essayé que la moitié de ce que je te suggérais plus haut... relis attentivement avant de te lancer à utiliser des applis patte de lapin qui font souvent plus de mal que de bien 🙂

Share this post


Link to post
Share on other sites

Tu as raison, reprenons attentivement depuis le début.🙂

 

Pour le premier problème.

 

Le processus android.process.média s’arrête à cause " sans doute d'un fichier musique ou vidéo corrompu quelque part".

 

Donc pour remédier à ce premier problème, peut'être faudrait'il trouver ce fichier et le supprimer.

 

Question ; Comment faut'il s'y prendre, pour le détecter et le détruire.

 

Cordialement

 

Share this post


Link to post
Share on other sites

Réponse : je n'en sais rien... parcourir tous les dossiers qui contiennent des fichiers multimédia avec un explorateur de fichier et essayer des les ouvrir un par un jusqu'à tomber sur un qui ne s'ouvre pas. Tu peux aussi effacer tous les dossiers .thumbnails (le nom commence bien par un point) que tu trouves sur la SD

Share this post


Link to post
Share on other sites

Bonsoir,

 

Merci pour le conseil Ultrix,

 

J'ai déjà supprimé les fichiers situés les dossiers .thumbnails,

je vais donc ensuite, ouvrir un par un par mes fichiers, en espérant tomber sur le mauvais rapidement, qui ne voudras pas s'ouvrir.

 

Cdlt

Share this post


Link to post
Share on other sites

Bonsoir,

 

Mon problème est résolu, après être passé par un réglage usine.

 

Maintenant que j'y suis, j’aimerais mettre a jour mon Zopo, en y installant une nouvelle ROM.

 

J'ai tous les liens utile,  vers lequel me rabattre, même si certain sont obsolète, notamment pour les fichiers, 

mais comme je les avais téléchargé, il y a 3 ans, ça n'est pas un souci.

 

Question, est que c'est possible de le faire, sans passer par une carte SD ?

 

Merci.

Share this post


Link to post
Share on other sites

Ca évidemment c'était la solution ultime, le reset usine. Je ne l'avais pas proposée en premier parce que je sais que beaucoup de gens qui ont ce genre de problème espèrent d'abord une autre solution avant de s'y résoudre. Souvent, ça se termine comme cela de toutes façons.

 

Je pense que tu devrais créer un autre sujet pour ton problème de mise à jour, plus de chances que cela attire l'oeil de quelqu'un qui connaît cet engin. SD ou pas SD, ça dépend vraiment de quel type de m-a-j tu veux faire, stock ou custom etc.

Ca serait mieux d'expliquer cela en détail avec les liens que tu as utilisés dans un autre sujet.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By AxlMcht
      Bonjour, je souhaite changer de date sur mon portable pour débloquer un évent sur mon jeu Real Racing 3. Malheureusement ce changement est bloqué par l'administrateur. Qqn a t il déjà été touché par ce problème ? Merci d'avance !!
    • By Maitreosa
      Bonjour.
       
      L'écran de mon téléphone n'affiche plus rien et reste noir. Le téléphone, lui, fonctionne bien, il s'allume et les boutons fonctionnent, mais je ne vois plus rien.
    • By Montgomery12
      J'ai eu mon Pixel hier soir, j'étais plutôt excité à l'idée de le configurer. Je suis allé tester l'assistant, j'ai appuyé sur le bouton d'accueil ... "quel temps fera-t-il demain" ... et il n'a détecté rien de ce que je disais.
      J'ai pensé que c'était bizarre, alors j'ai essayé d'appeler ma femme, elle a répondu, mais je n'ai rien entendu de ce que je disais, même si je pouvais l'entendre bien. J'ai également essayé des applications d'enregistrement vocal, mais le microphone ne captait rien, il enregistrait simplement un son «pop». Je fais également un mic test en utilisant des outils en ligne, mais le micro ne sélectionne aucun son.
      J'ai fait une réinitialisation d'usine, car c'est toujours la première étape que le support vous fait essayer de toute façon et le configurer comme un nouveau téléphone. Sans connexion à un compte Google ni applications supplémentaires installées, mais toujours pas de micro.
      Google et Verizon ont tous deux essayé de résoudre le problème, mais il s'agissait simplement de le remplacer à la fin. Y a-t-il une sorte de défaut de fabrication / OS? Cela semblait presque lié au logiciel.
    • By Ravexo
      Bonjour,
       
      J'ai fais l'acquisition d'un téléviseur Samsung (ue43tu7090) et de l'iptv (ott) avec un mag322, cependant sur les 3/4 des choses que je regarde le son est terriblement mauvais, son ambiant normal mais voix extrêmement basse. Ça gâche totalement l'expérience cinématographique, je pensais que c'était mon fournisseur d'iptv mais non car ses autres clients n'ont pas de soucis. Si quelqu'un connait la solution à ce problème je suis preneur ahaha.
       
      Merci d'avance.
    • By Mira243
      Bonjour,
       
      J'ai un huawei Y9prime qui marchait parfaitement jusqu'a ce qu'a un moment, j'entendais un bruit semblable a celui d'un ventilateur. Cela a duree 30 minute et je me suis dis que c'etait un probleme interne donc pour eviter que le telephone explose ou quelque chose dans le genre, je l'ai eteint. Lorsque j'ai voulu le rallumer,l'ecran ou il est ecrit "Huawei powered by android" s'affiche et repart quelque seconde apres. Cafait cela depuis plus de 2h . ca ne fait que s'allumer et s'eteindre seul. S'il vous plait aidez moi.
×
×
  • Create New...