Jump to content

Recommended Posts

Bonjour,

 

Depuis quelque temps, j'ai deux messages viennent perturber l'utilisation de mon Zopo 980+,

 

Apparement ce sont des messages systèmes, le premier concerne le processus android et le deuxième Google Play.

 

En pièce jointe, deux capture d'écran.

 

Comment pourrais je résoudre ces problèmes.

 

D'avance, merci.

DSC_10262.jpg

DSC_10272.jpg

Share this post


Link to post
Share on other sites

Le premier c'est un grand classique. Sans doute un fichier musique ou vidéo corrompu quelque part.

Le deuxième, tu peux faire un clear cache des Service Google Play dans le gestionnaire d'applis, voire de Google Play aussi.

Si ça ne suffit pas clear data aussi. Tu peux également déinstaller les m-a-j de ces deux applis (elles se réinstalleront toutes seules).

Share this post


Link to post
Share on other sites

Bonjour,

 

J'ai beau avoir supprimer le cache  de Service Google Play, problème toujours présent.

 

Je voulais installer l'appli "Clash Clear" ou "Cache Cleaner Super", mais Google Play se ferme automatiquement, et j'ai aussi désinstallé les mises à jour comme indiqué.

 

Même en l'installant à partir de mon Pc via mon navigateur Web, sur le site Google Play, qui me permet en général d'installer à distance mes applications.

 

Et j'ai le message "l'application Google play s'est arreté", qui tourne en boucle, ainsi que com.google.process.gapps

 

Faudrait'il que je supprime Google Play, et que je le réinstalle avec une APK.

 

 

Quand à l'appli "android process.media", je ne l'ai pas trouvé, même en passant par l'appli " Désinstalleur App Sytèm".

 

D"avance merci.

 

 

Share this post


Link to post
Share on other sites

J'ai l'impression que tu n'as essayé que la moitié de ce que je te suggérais plus haut... relis attentivement avant de te lancer à utiliser des applis patte de lapin qui font souvent plus de mal que de bien 🙂

Share this post


Link to post
Share on other sites

Tu as raison, reprenons attentivement depuis le début.🙂

 

Pour le premier problème.

 

Le processus android.process.média s’arrête à cause " sans doute d'un fichier musique ou vidéo corrompu quelque part".

 

Donc pour remédier à ce premier problème, peut'être faudrait'il trouver ce fichier et le supprimer.

 

Question ; Comment faut'il s'y prendre, pour le détecter et le détruire.

 

Cordialement

 

Share this post


Link to post
Share on other sites

Réponse : je n'en sais rien... parcourir tous les dossiers qui contiennent des fichiers multimédia avec un explorateur de fichier et essayer des les ouvrir un par un jusqu'à tomber sur un qui ne s'ouvre pas. Tu peux aussi effacer tous les dossiers .thumbnails (le nom commence bien par un point) que tu trouves sur la SD

Share this post


Link to post
Share on other sites

Bonsoir,

 

Merci pour le conseil Ultrix,

 

J'ai déjà supprimé les fichiers situés les dossiers .thumbnails,

je vais donc ensuite, ouvrir un par un par mes fichiers, en espérant tomber sur le mauvais rapidement, qui ne voudras pas s'ouvrir.

 

Cdlt

Share this post


Link to post
Share on other sites

Bonsoir,

 

Mon problème est résolu, après être passé par un réglage usine.

 

Maintenant que j'y suis, j’aimerais mettre a jour mon Zopo, en y installant une nouvelle ROM.

 

J'ai tous les liens utile,  vers lequel me rabattre, même si certain sont obsolète, notamment pour les fichiers, 

mais comme je les avais téléchargé, il y a 3 ans, ça n'est pas un souci.

 

Question, est que c'est possible de le faire, sans passer par une carte SD ?

 

Merci.

Share this post


Link to post
Share on other sites

Ca évidemment c'était la solution ultime, le reset usine. Je ne l'avais pas proposée en premier parce que je sais que beaucoup de gens qui ont ce genre de problème espèrent d'abord une autre solution avant de s'y résoudre. Souvent, ça se termine comme cela de toutes façons.

 

Je pense que tu devrais créer un autre sujet pour ton problème de mise à jour, plus de chances que cela attire l'oeil de quelqu'un qui connaît cet engin. SD ou pas SD, ça dépend vraiment de quel type de m-a-j tu veux faire, stock ou custom etc.

Ca serait mieux d'expliquer cela en détail avec les liens que tu as utilisés dans un autre sujet.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Nevcam
      Bonjour,
        J'ai l'habitude de faire jouer une musique sur mon Google Home Mini pour m'endormir. Jusqu'ici tout allait bien et la musique s'arrêtait à la fin de sa lecture, normal. Mais soudainement sans changements de ma part, l'appareil s'est mit à jouer tout seul sa propre liste de lecture de différents morceaux à l'infini me réveillant toutes les nuits. Pour quelle raison ? Comment puis-je revenir au bon fonctionnement initial ? Sur mon compte Spotify lié j'ai pourtant désactivé la lecture automatique et la lecture en continu donc je ne comprends pas.   En fouillant à droite à gauche pour solutionner le problème, j'ai découvert que je pouvais lui donner l'ordre de lancer un minuteur pour que la musique s'arrête mais on ne peut pas le programmer dans la même routine car l'appareil dit qu'il faut que le média soit joué d'abord (même quand les actions sont dans le bon ordre au moment du paramètrage). J'ai donc essayé en créant une 2ème routine qui se déclencherait plusieurs minutes après afin que le média soit largement joué avant mais... Rien ne se passe, le minuteur n'est pas plus pris en compte, ça ne fonctionne pas. Dans le même genre j'ai aussi découvert qu'on pouvait lui donner l'ordre de programmer une veille mais c'est exactement le même problème que pour le minuteur.   Je précise que j'ai bien évidemment débranché/rebranché l'appareil avec un laps de temps entre les deux. Je l'ai également entièrement réinitialisé, re-parametré.   Cet appareil ne fait rien de ce qu'on lui demande de faire c'est assez affligeant. Sans compter l'application très instable (sur iOS). Ayant épuisé toutes mes ressources (ça fait une semaine que j'effectue différents tests pour le même non résultat), je me tourne désormais vers ce forum pour demander de l'aide.   En vous remerciant par avance
    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By kenjhy78
      Bonjour la communauté,
      je vous expose mon problème, depuis 2 jours mon Asus ne fait que redémarré en boucle 😭, à l'affichage de la batterie . je ne saurai vous dire de quoi cela provient mais j'ai le seul souvenir que je me rendais au travail en écoutant de la musique.
      Il venait d'être reseté d'usine depuis 3 semaine et mais apk du store et différents comptes réinstallés.
      Savez-vous s'il est possible de flasher le boot avec une image d'origine ? si oui vous fort aimable de m'orienter vers la solution, démarche comprise.
      je reste à votre entière disposition pour d'éventuelles questions ou détails omis de ma part.
       
      avec mes remerciements d'avance.
    • By Kingu Prima
      Bonjour, 
       
      Depuis la mise à jour vers MIUI 11, les badges de notifications n'apparaissent plus sur les applications tierces comme Twitter, Whatsapp, Gmail, Telegram...
      Les notifications sont bien activées pour ttes les applications du smarphones.
      Ce problème semble toucher les Mi 9 Lite et d'autres produits Mi 9:

      https://forum.xda-developers.com/Mi-9/help/notification-badges-gone-miui11-t4002701
      https://xiaomi.eu/community/threads/miui-11-notification-icon-bug.52496/
      http://c.mi.com/thread-2598569-1-0.html?sources=1
       


      Est-ce que vous auriez une solution ou faut-il attendre une nouvelle màj par Xiaomi, et si oui comment les contacter pour les prevenir de ce bug ?

      Merci

    • By Daniel8821
      Bonjour a tous,
       
      Suite a une mauvaise manip de ma part sur mon telephone Nokia 3.2 TA-1156.
      Je voulais le root ..et suite a la manip fait ,sur mon telephone j'ia plus rien c'est a dire que plus d'appareil photo, plus aucun moyen de faire un partage de connexion,etc.
      J'ai essaye de faire via le telephone mettre a jour , ça me donne que j'ai deja la derniere MAJ a jour.
      Esssaye de suivre ,les tutos trouver sur le internet ,j'arrive a rien..

      Pouvez-maidez ? me donnez une procedure a suivre ?
×
×
  • Create New...