Recommended Posts

Bonjour,

 

J'avais déjà eu le problème sur mon S6 edge + , voila le même sur mon S9+

Le bouton volume (+ et -) est englué ou collé, il fonctionne bien, mais je n'ai plus le "clic" quand j'appuie, je ne sens pas non plus le fait de l'enfoncer.

Il doit y avoir une poussière, ou autre chose qui gène. je ne sais pas comment remédier à ce problème

avez vous déjà eu ce soucis ?

 

Merci d'avance,

Share this post


Link to post
Share on other sites

Salut,

 

Rien à signaler pour le moment de mon côté.

Share this post


Link to post
Share on other sites

Jamais eu ce soucis mais un truc a probablement cassé à l'intérieur. Fait jouer la garantie à mon avis :)

Share this post


Link to post
Share on other sites
Il y a 7 heures, Plotage974 a dit :

merci pour vos retours, je vais regarder ça ;)

hello :)

Effectivement utilise la garantie , ne t'amuse pas à l'ouvrir ou quoi que ce soit

Share this post


Link to post
Share on other sites

Ça m'était arrivé avec mon S6 Edge, j'avais du l'utiliser avec un truc collant sur les doigts (genre Nutella, coca, miel ...) ... Tu peux essayer de souffler dessus avec un sèche cheveux pour ramollir le collant, puis utiliser vol+ et vol- pendant plusieurs secondes avec un papier absorbant, en espérant évacuer un peu de collant ...

 

Bonne chance ...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.