jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Finalement disponible en France !! 
Screenshot_20181224-060906.thumb.jpg.329ec8f182499355cde36d37b7376c8f.jpg
Super !!

Yves

Share this post


Link to post
Share on other sites

Tu es en L09 ou L29 ?

Yves

Share this post


Link to post
Share on other sites

Pareil, petit cadeau de Noël .

Envoyé de mon Mate 10 Pro

Tu es en L09 ou L29 ?

Yves


C'est écrit sur la photo : L29.

Envoyé de mon Mate 10 Pro

  • Like 1

Share this post


Link to post
Share on other sites
Pareil, petit cadeau de Noël .

Envoyé de mon Mate 10 Pro


C'est écrit sur la photo : L29.

Envoyé de mon Mate 10 Pro

Merci, je n'avais pas fait attention

Yves

Share this post


Link to post
Share on other sites
Finalement pas disponible en France... Screenshot_20181224-082737.thumb.jpeg.343f077d9ebe4ff029e023a7f1b0b467.jpeg
Pareil pour moi

Yves

Share this post


Link to post
Share on other sites

Courage les gars, ça devrait pas prendre plus de qjelquues jours pour vous je pense !

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Oui généralement j'ai la maj une semaine après les premières maj du forum...

En tout cas rien non plus ce matin

  • Like 1

Share this post


Link to post
Share on other sites

Après recherche manuelle, elle est en cours de téléchargement, 3,81 Go, c'est du lourd.

Share this post


Link to post
Share on other sites

Je ne l'ai pas, mais ce matin, elle est approuvée sur ff.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

ah oui exacte, moi aussi elle est enfin approuvé par FF. Donc ça ne devrait pas tarder.

Edited by Mikefly

Share this post


Link to post
Share on other sites
Moi que dalle sur FF...
J'ai aussi Bouygues et vu que les maj ne venaient jamais, je me suis résolu à les flasher moi même... Je viens de faire 3 semaines sur la 161 et la shui revenu sur la 158 le root me manquait et que j'ai pas vraiment été fan de emui9... Ce serait peut être une solution pour toi non ?!?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour à tous

Reçu également ce matin  et installé

Bonnes fêtes à tous

  • Like 2

Share this post


Link to post
Share on other sites

Moi rien non plus 😥. Y a t'il une chance de l'avoir si je change de carte sim (opérateur) ? Mon mate 10 a été acheté nu

 

Edited by yohannyo

Share this post


Link to post
Share on other sites
Moi rien non plus . Y a t'il une chance de l'avoir si je change de carte sim (opérateur) ? Mon mate 10 a été acheté nu
 
Pour cette fois, je doute que ça aide.

C'est un peu la loterie, mais ça ne devrait vraiment pas traîner !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Si seulement on pouvait l'installer librement sans passer par la case bootloader déverrouillé ou le truc payant ou je ne sais quoi encore 😤

Share this post


Link to post
Share on other sites
Si seulement on pouvait l'installer librement sans passer par la case bootloader déverrouillé ou le truc payant ou je ne sais quoi encore
Si seulement on pouvait forcer la maj avec Hicare comme dans le passé.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Pas dispo pour mon Mate 10 pro,approuvé depuis des semaines sur Firmware Finder.

ça devrait arriver dans la semaine je pense d'après les publications de l'arrivée de la mise à jour sur leurs Mate 10 Pro.

Share this post


Link to post
Share on other sites

Pas de mise à jour non plus f...k huawei 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 6 heures, JCdu74 a dit :

Moi que dalle sur FF...

 

Il y a 5 heures, soza971 a dit :

J'ai aussi Bouygues et vu que les maj ne venaient jamais, je me suis résolu à les flasher moi même... Je viens de faire 3 semaines sur la 161 et la shui revenu sur la 158 le root me manquait et que j'ai pas vraiment été fan de emui9... Ce serait peut être une solution pour toi non ?!?

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Je suis chez Bouygues, et je l'ai eu en OTA ce matin.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.