jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Il y a 2 heures, JCdu74 a dit :

Salut tout le monde. Sous FF, j'ai la MAJ 199236 qui est approuvée mais pas la 199313... emoji848.png

 

 

La 199236 est approuvée chez moi depuis trois semaines mais j'ai toujours rien... je veux pas te décevoir mais voila haha 😛 

  • Haha 1

Share this post


Link to post
Share on other sites
La 199236 est approuvée chez moi depuis trois semaines mais j'ai toujours rien... je veux pas te décevoir mais voila haha  
Pareil lol mais pour les deux
  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
il y a 1 minute, MIKATH a dit :

M'en fou, huawei à gagné, c'est décidé, dès que le one plus 7 sort, il sera mien

https://www.aosmark.com/

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Arf tu dis ça parceque t'es en colère 😂😂

Share this post


Link to post
Share on other sites
Arf tu dis ça parceque t'es en colère
Exact, colère, frustration et déception....

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Posted (edited)

Je te comprends...

D'ailleurs pour me défouler j'aimerais refaire un tchat avec Huawei, mais je ne retrouve plus où on fait ça?!

 

edit : j'ai trouvé! Pour ceux comme moi qui veulent se défouler un peu : https://huawei.whoson.com/newchat/chat.aspx?domain=consumer.huawei.com-fr&lang=fr

Ouvert du lundi au vendredi... Dès lundi j'attaque!

Edited by JCdu74
  • Like 1

Share this post


Link to post
Share on other sites

Bonjour 

J'ai un BLA-L09 (c109) sur la 147, et je n'ai aucune idee quand est ce que je recevrai lupdate vers Pie. Il y a une seule mise a jour sur FF vers Pie mais limei n'est pas valide et la maj n'as pas marché (ou je n'ai pas su comment la faire). 

Des idees ? Je suis frustré. 

Share this post


Link to post
Share on other sites

Il faut attendre....elle va arriver un jour ou l'autre.

  • Sad 1

Share this post


Link to post
Share on other sites
il y a 29 minutes, Mikefly a dit :

Il faut attendre....elle va arriver un jour ou l'autre. emoji24.pngemoji24.pngemoji24.png

Oui, avant la fin du deuxième semestre 2019 -_- 

Qui sont pris pour des pigeons??? :D 

  • Like 1

Share this post


Link to post
Share on other sites

J'ai enfin réussi à changer le DNS correctement sur mon rooter... je vais voir ce que ca donne avec l'app de FF pour l'upgrade... 

chateux comme je suis...

Share this post


Link to post
Share on other sites
à l’instant, yohannyo a dit :

👍

Bon je suis déja refroidi... mon ordi me dit que je suis connecté au serveur TeamMT... mais depuis mon tel avec le meme réseau wifi j'ai erreur... C'est grave? 

Share this post


Link to post
Share on other sites

Tu veux dire que tu as erreur 404 depuis la page test de FF ?

Share this post


Link to post
Share on other sites

Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk


Arf tu comprends, les mecs sont numéro 2 mondiaux mais sont dépassés par les ventes de leurs smartphones...
  • Like 1

Share this post


Link to post
Share on other sites
il y a 32 minutes, yohannyo a dit :

Tu veux dire que tu as erreur 404 depuis la page test de FF ?

Oui exact! Je n'ai pas ça en allant sur la page depuis mon ordi mais je l'ai depuis mon téléphone. 

Aussi, j'ai beau essayer... En erecovery, ça télécharge la version que j'ai C157...

Share this post


Link to post
Share on other sites

Suite à lecture d'un post fb, j'ai changé la région dans Hicare, il a rien trouvé, mais impossible de se reconnecter au serveur France ! Me casse les cacahuètes huawei et ses serveurs moisis. D'ailleurs, pendant mon bricolage, j'ai aperçu une maj de l'application...

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 4 minutes, MIKATH a dit :

Suite à lecture d'un post fb, j'ai changé la région dans Hicare, il a rien trouvé, mais impossible de se reconnecter au serveur France ! Me casse les cacahuètes huawei et ses serveurs moisis. D'ailleurs, pendant mon bricolage, j'ai aperçu une maj de l'application... emoji848.png

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

la mise à jour n'avance à rien malheureusement je l'ai eu depuis une semaine ca fait rien... changer de région non plus.

  • Like 1

Share this post


Link to post
Share on other sites

Non elle sert juste à nous narguer.

Share this post


Link to post
Share on other sites

Non je l'ai aussi, c'est une autre mais sur un autre serveur. J'ai pu me reconnecter eu supprimant les données + forcer l'arrêt, mais pas de maj pour la France.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 5 heures, MIKATH a dit :

Et pendant ce temps, ma copine avec son honor v10 a android 9 depuis le 18 + une maj de sécurité Google ce matin....

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Celle de décembre ? 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 5 heures, Lole11042 a dit :

Oui exact! Je n'ai pas ça en allant sur la page depuis mon ordi mais je l'ai depuis mon téléphone. 

Aussi, j'ai beau essayer... En erecovery, ça télécharge la version que j'ai C157...

Tu as changé les DNS sur ton ordi qui fait routeur ou alors tu as changé les DNS de ta box ? Normal que erecovery de ton tel ne trouve pas de mise a jour si dans FF ça ne fonctionne pas. Dans FF c'est un moyen de vérifier que tu es bien dirigé avec les bons DNS 

Share this post


Link to post
Share on other sites
Celle de décembre ? 
Oui décembre

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
il y a une heure, MIKATH a dit :

Oui décembre
 

OK, peut-être une intégration de cette màj dans Pie, d'où le retard pour certains... Je dis ça, mais j'ai rien dit ! 

  • Like 1

Share this post


Link to post
Share on other sites

Alléluia mise a jour dispo en OTA! Je fais ça en rentrant du boulot directe 😂

  • Like 3

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.