jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Enfin! Mise à jour effectuée ce matin sur BLA L29 en C33. On test ça .

Pour info, le correctif de sécu  livré avec Android pie est celui de décembre.

 

  • Like 1

Share this post


Link to post
Share on other sites
Bizarre, j'en reçois pourtant... 

190110050915603597.jpg

Je suis sur la beta pie.

a4d0d991dfa3ded9d1f7cccf8a654d41.jpg

Share this post


Link to post
Share on other sites

Bonjour

Pour info la mise à jour de sécurité sur mon BLA-29C432 en PIE est celle du 1er novembre !

 

Share this post


Link to post
Share on other sites

bonjour à tous.

pour ceux que ça interresse mise à jour en cours sur Mate 10 pro sfr. enjoy

  • Like 1

Share this post


Link to post
Share on other sites

Quand tu dis Mate 10 Pro SFR, ça veut dire qu'il y a une surcouche SFR ou acheté nu chez SFR ?

 

 En tout cas pour ma part, pour ceux que ça intéresse, c'est toujours peau de zob...

 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Même ceux avec surcouche op l'on ! On fait quoi les mecs ? On le balance contre un mur et comme ça on saura pourquoi la maj ne vient pas ??

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Moi je propose d'enfiler un gillet jaune !

  • Like 1

Share this post


Link to post
Share on other sites

abusé....c'est ultra long la !

  • Like 1

Share this post


Link to post
Share on other sites
il y a 9 minutes, JCdu74 a dit :

Quand tu dis Mate 10 Pro SFR, ça veut dire qu'il y a une surcouche SFR ou acheté nu chez SFR ?

 

 En tout cas pour ma part, pour ceux que ça intéresse, c'est toujours peau de zob...

 

 

 

 

bonjour à tous.

pour ceux que ça interresse mise à jour en cours sur Mate 10 pro sfr. enjoy

Screenshot_20190111_122559_com.huawei.android.hwouc.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, Billal a dit :

Bonjour

Pour info la mise à jour de sécurité sur mon BLA-29C432 en PIE est celle du 1er novembre !

 

1er décembre pour moi sur BLA L29 en C33.

Share this post


Link to post
Share on other sites
il y a une heure, JCdu74 a dit :

Quand tu dis Mate 10 Pro SFR, ça veut dire qu'il y a une surcouche SFR ou acheté nu chez SFR ?

 

 En tout cas pour ma part, pour ceux que ça intéresse, c'est toujours peau de zob...

 

 

 

 

Pour ma part acheté nu sur le site SFR avec ma sim SFR.

  • Like 1

Share this post


Link to post
Share on other sites

On doit être Blacklisté

  • Like 2

Share this post


Link to post
Share on other sites
On doit être Blacklisté
Ou fist fucké, au choix...
  • Like 2

Share this post


Link to post
Share on other sites

les gars je suis comme vous, je n'en peu plus, je vais sortir le gilet orange !!!!!

Et je suis toujours en 157 

par contre je suis en train de me dire que huawei n'a pas apprécié le rebrand, de base acheté chez orange en monosim et rebrand en l29 c432

je pleure

si je les contact ça va encore plus me gonflé je sens

courage a tous les malchanceux comme moi

  • Like 1

Share this post


Link to post
Share on other sites

Jeremy a déniché ça... 

Si quelqu'un veut bien tester 

Share this post


Link to post
Share on other sites
Jeremy a déniché ça... 
Si quelqu'un veut bien tester 
Pourquoi quand je clic sur le lien, je reste sur cette page ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Toujours rien c'est désespérant 

@MIKATHpeut être ton navigateur qui est pourri... 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, MIKATH a dit :

Pourquoi quand je clic sur le lien, je reste sur cette page ?

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Comme le dit Sony, le lien est valide 

Share this post


Link to post
Share on other sites
Comme le dit Sony, le lien est valide 
Oui je me doute, mais comme c'est Tapatalk.... Je verrai sur l'ordi.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Hello,
Oui je voulais faire le tuto moi même... Mais je suis tomber sur un déjà super bien fait donc voilà

Sent from my LYA-L29 using Forum mobile app

  • Like 1

Share this post


Link to post
Share on other sites
il y a 50 minutes, MIKATH a dit :

Oui je me doute, mais comme c'est Tapatalk.... Je verrai sur l'ordi.

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Tapatalk, une belle arnaque... Je me rappelle à l'époque j'avais payé pour l'application pour qu'ils me mettent des pubs et me redemandent de repayer. Depuis, je ne l'ai plus j'ai un super navigateur (oh browser), pur produit de xda qui est une merveille (oui je fais de la pub mais le développeur le mérite...) 

Sinon bah j'aurais pas pie avant la fin de mes vacances je suis dégouté... 

Edited by Sony
  • Like 1

Share this post


Link to post
Share on other sites

1er retour après 24h sous Pie, il n'en faut pas plus pour adopter la navigation par gestes ( on profite de la totalité de l'écran et [color=red]sa[/color] fonctionne parfaitement.)

L'autonomie est aussi clairement en hausse.

Le démarrage est plus rapide et l'arrêt instantané.

Niveau cosmétique pas de grand bouleversement, un peu plus " flat design" .

Globalement que du bon pour le moment.

Share this post


Link to post
Share on other sites

j'ai un avis un peu contraire moi pour pie.

l'autonomie est en baisse assez fortement et le geste retour en arrière pas optimal,je dois a chaque fois refaire les geste 2 ou 3 fois.

Share this post


Link to post
Share on other sites
j'ai un avis un peu contraire moi pour pie.
l'autonomie est en baisse assez fortement et le geste retour en arrière pas optimal,je dois a chaque fois refaire les geste 2 ou 3 fois.
Tu as fait un reset usine ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Didier01
      Bonjour à tous, 
      tout d'abord, je vous remercie de prendre le temps de me lire. 
      besoin d'une petite aide, 
      Est-ce que après avoir installé une rom Lineage 16..., je peux réinstallé un firmware antérieur tout en gardant cette rom. Ou est-ce que le firmware va me supprimer cette rom.
      Ma question est du au fait que je n'ai plus une bonne connexion réseau et wifi sur mon S5 mini depuis l'installation de Lineage.
      merci de vos réponses. 
      amicalement 
      Didier
    • By Jordan80
      Bonjour, j'ai une question : je possède un Samsung Galaxy S6 sous Android 7.0 Nougat venant tout droit de SFR, j'ai cherché sur les options de développeurs (que j'ai activé) l'option du déverrouillage de L'OEM pour mettre une ROM Custom comme Lineage OS, mais l'option ne se trouve nulle part !. Comment l'activer s'il vous plaît ?.
      J'ai pensé que c'était dû à la ROM personnalisée de SFR, et ma deuxième question est celle-ci : si, à travers de ODIN, je flashe le firmware XEF Français (sans aucune surcouche d’opérateur) je pourrais avoir l'option du déverrouillage OEM et surtout, y a-t-il un risque de faire un soft ou hard brick en procédant ainsi ?. 
      Merci pour vos réponses, car elles me sont primordiales pour flasher et rooter mon smartphone pour pouvoir profiter de Lineage OS.
    • By sj85
      Bonjour,
      ayant quelque soucis sur mon Wiko PULP 4G (applications qui se ferment aussitôt leur ouverture...) et après avoir fait plusieurs reset usine ou updat firmware Wiko, sans succès, puisque les problèmes resurgissent tôt ou tard, je souhaiterais installé Lineage OS.
      Lineage OS n'est pas officiellement compatible avec les Wiko, mais j'ai trouvé quelques sites ou vidéos par-ci par-là de certains qui, à priori, l'on fait sur un Wiko Rainbow ou Wiko U Pulse (https://www.getdroidtips.com/lineage-os-14-1-wiko-u-pulse/).
      J'aimerais savoir si certain ont déjà installé lineage sur Wiko PULP 4G, ou Wiko tout court, ou si vous avez des conseils pour changer d'OS sur mon Wiko PULP 4G et me débrasser de Lolipop 5.1 ?
      Merci par avance pour vos informations.
    • By Six Yonga
      Bonjour.
      Je viens solliciter votre aide.?
      J'ai un samsung galaxy note 4 qui ne fait que redémarrer.
      En haut à gauche de l'écran, on peut distinguer, en très petits caractères bleus : "Recovery booting"
      Je lai flashé avec la rom de 2019 téléchargée sur SAMMOBILE, L'opération a réussi, mais lau redémarrage, la même chose!
      J'ai essayé de le remettre à la configuration d'usine, impossible de l'avoir...
      Merci d'avance pour votre aide
    • By DamienB
      Bonjour,
       
      j'ai un ASUS Zenfone Max Pro M1 sur lequel j'ai installé une custom rom lineageos. Tout marchait bien jusqu'à ce que je tente d'installer MicroG. Je ne peux plus téléphoner depuis. Le téléphone de mon correspondant sonne, mais je ne l'entends pas et le correspondant ne m'entend pas parler non plus. J'ai ré-installé lineageos, mais pas d'améliorations.
      Je voudrais ré-installer la rom Asus d'origine du téléphone pour voir si cela résoud mon problème.
       
      Merci des conseils.