jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Question : est-ce que l'un d'entre vous a reçu pie en ayant eu la 158 auparavant ? 

Share this post


Link to post
Share on other sites

oh lala après trois jours sans vérifications tada pie est la

je suis en 157 et il me propose la 161 et en plus je peux la dl en 4g

miracle

courage a ceux a tous

  • Like 1

Share this post


Link to post
Share on other sites

On va y arriver a force ! ..... Ou pas....moi j'attends l'ota de la bêta 108 à 161 ou plus lol

Share this post


Link to post
Share on other sites

Quelqu'un a l'apk de l'ancienne galerie ? La nouvelle est affreusement pas pratique  😁

  • Like 1

Share this post


Link to post
Share on other sites
Quelqu'un a l'apk de l'ancienne galerie ? La nouvelle est affreusement pas pratique  
Je l'ai oui :)

Share this post


Link to post
Share on other sites

Il y a moyen de me l'envoyer, ou de la mettre directement ici sur le forum, je risque de pas être le seul a la demander 😋

Share this post


Link to post
Share on other sites

Merci ! mais impossible de l'installer :( 
Surement un conflit de nom ou de version ...

Share this post


Link to post
Share on other sites

savez vous si la stabilisation optique en video est encore disponible sous pie, je ne trouve pas l'option, si elle est toujours activé ou comme sous oreo seulement en full hd 30 ips

Share this post


Link to post
Share on other sites

Bonjour à tous,
ENFIN m.a.j. officielle en OTA pour la 9 ce matin.image.gif.22be3c0f21e0cc05f2849aeb825387a5.gif
Principale avancée : enfin les appels WiFi pour SFR, sans avoir à acheter le mate chez eux, 👌
mais pas pour free qui ne le propose pas qu'on achète ou pas le mate chez eux.

Modification de certaines icônes qui deviennent très moches ! 🤬image.gif.a31d116f61fae4e9b5c04c6ff330b244.gifimage.gif.753b4a56858cef0c943549da7ee259f1.gifimage.gif.ccac80818becea7d381f365ecaaf048a.gif

image.gif

image.gif

image.gif

image.gif

image.gif

Edited by calimol

Share this post


Link to post
Share on other sites
Il y a 14 heures, TheLifeIsALie a dit :

Merci ! mais impossible de l'installer :( 
Surement un conflit de nom ou de version ...

Je pense qu'il faudrait d'abord désinstaller celle par défaut 

Share this post


Link to post
Share on other sites

Oui, chose qu'il ne pourra pas faire si il n'est pas root... Le plus simple reste d'installer une galerie alternative du Playstore.

Share this post


Link to post
Share on other sites
Il y a 1 heure, norsk97 a dit :

Est-ce que les appels wifi sfr fonctionnent bien ? Je cherchais justement un Apk qui puisse le gérer

Sent from my BLA-L29 using Forum mobile app
 

 

Oui de mon ça marche très bien . 

 

Des que je suis en wifi chez moi, les appels se font en WiFi

Share this post


Link to post
Share on other sites

Bonjour à tous,

Depuis mon Mate 10 pro acheté nu en version BLA-29 8.0.0.158(432) et avec une red by sfr... toujours rien ...

 

Bonne journée

Share this post


Link to post
Share on other sites

Idem de mon côté....

Share this post


Link to post
Share on other sites

Pareil, je désespère !

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Pareil pareil idem idem caca prout prout, je suis résigné..... Et décidé à passer chez OnePlus dans quelques mois ! Finalement je devrais remercier huawei de m'avoir déçu


Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Tu ne sera pas le seul à quitter cette marque retourné vers la base qu'est Samsung est la meilleure chose à faire

  • Like 1

Share this post


Link to post
Share on other sites
Tu ne sera pas le seul à quitter cette marque retourné vers la base qu'est Samsung est la meilleure chose à faire
Autant one plus me paraît un choix judicieux en terme de suivi, autant Samsung j'ai comme un très gros doute...

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites
Autant one plus me paraît un choix judicieux en terme de suivi, autant Samsung j'ai comme un très gros doute...

Envoyé de mon BLA-L29 en utilisant Tapatalk

Ouais assez d'accord avec ça !
  • Like 1

Share this post


Link to post
Share on other sites
il y a 18 minutes, Thaalion a dit :

Autant one plus me paraît un choix judicieux en terme de suivi, autant Samsung j'ai comme un très gros doute... emoji848.png

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Non, avec Samsung tu sais que tu n'auras pas de mise à jour... Donc t'attends pas et du coup t'es pas déçu 😁

  • Like 2

Share this post


Link to post
Share on other sites

C'est la même choses en terme de suivi logiciel voir un peu mieux au niveau du déploiement et le produit est bcp mieux tant sur le logiciel, et le téléphone en lui même 

Share this post


Link to post
Share on other sites

Euh perso, niveau téléphone, j'ai jamais eu mieux que ce Mate 10 Pro. Niveau suivi, c'est autre chose !

Share this post


Link to post
Share on other sites

Perso je n'aime pas Samsung

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Jordan80
      Bonjour, j'ai une question : je possède un Samsung Galaxy S6 sous Android 7.0 Nougat venant tout droit de SFR, j'ai cherché sur les options de développeurs (que j'ai activé) l'option du déverrouillage de L'OEM pour mettre une ROM Custom comme Lineage OS, mais l'option ne se trouve nulle part !. Comment l'activer s'il vous plaît ?.
      J'ai pensé que c'était dû à la ROM personnalisée de SFR, et ma deuxième question est celle-ci : si, à travers de ODIN, je flashe le firmware XEF Français (sans aucune surcouche d’opérateur) je pourrais avoir l'option du déverrouillage OEM et surtout, y a-t-il un risque de faire un soft ou hard brick en procédant ainsi ?. 
      Merci pour vos réponses, car elles me sont primordiales pour flasher et rooter mon smartphone pour pouvoir profiter de Lineage OS.
    • By sj85
      Bonjour,
      ayant quelque soucis sur mon Wiko PULP 4G (applications qui se ferment aussitôt leur ouverture...) et après avoir fait plusieurs reset usine ou updat firmware Wiko, sans succès, puisque les problèmes resurgissent tôt ou tard, je souhaiterais installé Lineage OS.
      Lineage OS n'est pas officiellement compatible avec les Wiko, mais j'ai trouvé quelques sites ou vidéos par-ci par-là de certains qui, à priori, l'on fait sur un Wiko Rainbow ou Wiko U Pulse (https://www.getdroidtips.com/lineage-os-14-1-wiko-u-pulse/).
      J'aimerais savoir si certain ont déjà installé lineage sur Wiko PULP 4G, ou Wiko tout court, ou si vous avez des conseils pour changer d'OS sur mon Wiko PULP 4G et me débrasser de Lolipop 5.1 ?
      Merci par avance pour vos informations.
    • By Six Yonga
      Bonjour.
      Je viens solliciter votre aide.?
      J'ai un samsung galaxy note 4 qui ne fait que redémarrer.
      En haut à gauche de l'écran, on peut distinguer, en très petits caractères bleus : "Recovery booting"
      Je lai flashé avec la rom de 2019 téléchargée sur SAMMOBILE, L'opération a réussi, mais lau redémarrage, la même chose!
      J'ai essayé de le remettre à la configuration d'usine, impossible de l'avoir...
      Merci d'avance pour votre aide
    • By DamienB
      Bonjour,
       
      j'ai un ASUS Zenfone Max Pro M1 sur lequel j'ai installé une custom rom lineageos. Tout marchait bien jusqu'à ce que je tente d'installer MicroG. Je ne peux plus téléphoner depuis. Le téléphone de mon correspondant sonne, mais je ne l'entends pas et le correspondant ne m'entend pas parler non plus. J'ai ré-installé lineageos, mais pas d'améliorations.
      Je voudrais ré-installer la rom Asus d'origine du téléphone pour voir si cela résoud mon problème.
       
      Merci des conseils.
    • By Yayodes01
      Bonsoir je possède donc cette tablette teo10s RK2BK32 depuis peu et elle ne veut pas démarré elle reste sur le 2eme logo Thomson en boucle.
      J'ai fait des recherches sur le site mythomson(je crois) et un firmware existe bien pour la teo10P mais aucun pour la mienne et je ne sais pas si c'est compatible et n'ayant pas de firmware d'origine au cas ou, je n'ai pas tenté .
       
      Donc si quelqu'un de charitable pouvais m'aider ce serait gentil de sa part!!