jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Nos IMEI on du disparaître de leur liste de maj chez Huawei....ce n'est pas possible autrement..... toujours rien....

  • Like 1

Share this post


Link to post
Share on other sites

C'est clair c'est abusé, je check régulièrement mais toujours rien.
On ne saï même pas s'il y a qu'une vague par jour ou plusieurs, ni l'heure de mise à jour des imei sur leurs serveurs.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salutations.

Bon bé idem, maj + 38 jours d'attente et toujours rien. On va l'avoir dans le fondement ! Prochain tour de la roue de la fortune vers 12h00.....

See you later.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Hello, Vous êtes en 147 c109 ?

Envoyé de mon BLA-L09 en utilisant Tapatalk


Non 158 c432 c'est un mobile nu !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a une heure, Aurélien47 a dit :

Hello, Vous êtes en 147 c109 ?

Envoyé de mon BLA-L09 en utilisant Tapatalk
 

Salut, oui comme toi, pourtant j'ai la 177 et la 199 sur FF, mais aucune des 2 d'approuvée....

Share this post


Link to post
Share on other sites

Salut, 

 

158 en C432 sur un Mate 10 pro acheté nue.

 

Je sens que que moi et les autres propriétaires de mate 10 pro toujour en version 8 ont auras Android Pie

mi-février voir mars :/ ces vraiment nul de la part de Huawei.

 

Si vous voulait pas attendre les MAJ pour votre prochain smartphone prenez un One plus eux aux moins il sont réactif niveau maj. 

  • Like 1

Share this post


Link to post
Share on other sites

Huawei c'est fini pour moi. C432 en 158 alors que les mises à jour ont commencées en novembre. Une honte de la part d'une entreprise qui veut postuler sur l'installation de la 5G en europe. Ils n'ont même pas assez de serveurs pour distribuer des updates de smartphones. Finalement du chinois restera toujours du chinois.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 7 minutes, Bubble06 a dit :

Huawei c'est fini pour moi. C432 en 158 alors que les mises à jour ont commencées en novembre. Une honte de la part d'une entreprise qui veut postuler sur l'installation de la 5G en europe. Ils n'ont même pas assez de serveurs pour distribuer des updates de smartphones. Finalement du chinois restera toujours du chinois.

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

tu vas te retrouver a faire des signaux de fumée si tu ne veux plus de chinois,presque tous vient de la bas ou pays voisin.

Share this post


Link to post
Share on other sites
Salut, 
 
158 en C432 sur un Mate 10 pro acheté nue.
 
Je sens que que moi et les autres propriétaires de mate 10 pro toujour en version 8 ont auras Android Pie
mi-février voir mars ces vraiment nul de la part de Huawei.
 
Si vous voulait pas attendre les MAJ pour votre prochain smartphone prenez un One plus eux aux moins il sont réactif niveau maj. 
C'est prévu !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut. Quand je parle de "chinois" je ne parle pas de fabrication mais de développement. La plupart des smartphones sont fabriqués en Chine mais beaucoup sont gérés par d'autres entreprises d'un pays différent.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Enfin la mise a jour pour ceux qui sont chez Orange et arrivée V9.00.199(C109 E6R1P11) reçu hier

Envoyé de mon BLA-L09 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites
Enfin la mise a jour pour ceux qui sont chez Orange et arrivée V9.00.199(C109 E6R1P11) reçu hier

Envoyé de mon BLA-L09 en utilisant Tapatalk


C'est un peu la loterie cette mise à jour. J'ai jamais eu de chance au jeu...

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
C'est un peu la loterie cette mise à jour. J'ai jamais eu de chance au jeu...

Envoyé de mon BLA-L29 en utilisant Tapatalk

À ce niveau j'appelle pas ça de la loterie, mais du foutage de gu***** !
  • Like 1

Share this post


Link to post
Share on other sites
À ce niveau j'appelle pas ça de la loterie, mais du foutage de gu***** !
Je confirme ! Maj + 40 jours!

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites
Je confirme ! Maj + 40 jours!

Envoyé de mon BLA-L29 en utilisant Tapatalk


Salut, quelle version tu a reçu ??
Tu était en 158 sur 8.0 ?

Sent from my LYA-L29 using Forum mobile app

  • Like 1

Share this post


Link to post
Share on other sites

Non je pense qu'il voulait dire que la MAJ était sortie depuis 40 jours et que lui non plus ne l'avait pas encore...

  • Like 1

Share this post


Link to post
Share on other sites

Voilà ! Toujours en bêta 9, oui depuis le 18 décembre que certains ont reçu la maj, il s'est déjà passé 40 jours. En c432, c'est le pompon !

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Encore t'as de la chance toi, t'as pu passer en bêta! Moi j'ai pas eu le droit...

  • Like 2

Share this post


Link to post
Share on other sites

J'avoue que c'est déjà ça, le coup de la sim bouygues reste très moyen....

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Très moyen pour rester poli...

  • Like 1

Share this post


Link to post
Share on other sites

Pour info je suis en 8.0.0.158 C432

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour à tous. Je vous lis depuis un mois. Vous me faites parfois rire. Mais cela devient comique. J ai ma femme qui a tt comme moi un mate 10 pro et sérieux Android pie elle s en fout royalement. Et moi j ai aussi un mate 10 aussi mais moi je m en fous pas de pie. 

Une question qui a une la mise à jour depuis 3 semaine Mr ou mme

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Jordan80
      Bonjour, j'ai une question : je possède un Samsung Galaxy S6 sous Android 7.0 Nougat venant tout droit de SFR, j'ai cherché sur les options de développeurs (que j'ai activé) l'option du déverrouillage de L'OEM pour mettre une ROM Custom comme Lineage OS, mais l'option ne se trouve nulle part !. Comment l'activer s'il vous plaît ?.
      J'ai pensé que c'était dû à la ROM personnalisée de SFR, et ma deuxième question est celle-ci : si, à travers de ODIN, je flashe le firmware XEF Français (sans aucune surcouche d’opérateur) je pourrais avoir l'option du déverrouillage OEM et surtout, y a-t-il un risque de faire un soft ou hard brick en procédant ainsi ?. 
      Merci pour vos réponses, car elles me sont primordiales pour flasher et rooter mon smartphone pour pouvoir profiter de Lineage OS.
    • By sj85
      Bonjour,
      ayant quelque soucis sur mon Wiko PULP 4G (applications qui se ferment aussitôt leur ouverture...) et après avoir fait plusieurs reset usine ou updat firmware Wiko, sans succès, puisque les problèmes resurgissent tôt ou tard, je souhaiterais installé Lineage OS.
      Lineage OS n'est pas officiellement compatible avec les Wiko, mais j'ai trouvé quelques sites ou vidéos par-ci par-là de certains qui, à priori, l'on fait sur un Wiko Rainbow ou Wiko U Pulse (https://www.getdroidtips.com/lineage-os-14-1-wiko-u-pulse/).
      J'aimerais savoir si certain ont déjà installé lineage sur Wiko PULP 4G, ou Wiko tout court, ou si vous avez des conseils pour changer d'OS sur mon Wiko PULP 4G et me débrasser de Lolipop 5.1 ?
      Merci par avance pour vos informations.
    • By Six Yonga
      Bonjour.
      Je viens solliciter votre aide.?
      J'ai un samsung galaxy note 4 qui ne fait que redémarrer.
      En haut à gauche de l'écran, on peut distinguer, en très petits caractères bleus : "Recovery booting"
      Je lai flashé avec la rom de 2019 téléchargée sur SAMMOBILE, L'opération a réussi, mais lau redémarrage, la même chose!
      J'ai essayé de le remettre à la configuration d'usine, impossible de l'avoir...
      Merci d'avance pour votre aide
    • By DamienB
      Bonjour,
       
      j'ai un ASUS Zenfone Max Pro M1 sur lequel j'ai installé une custom rom lineageos. Tout marchait bien jusqu'à ce que je tente d'installer MicroG. Je ne peux plus téléphoner depuis. Le téléphone de mon correspondant sonne, mais je ne l'entends pas et le correspondant ne m'entend pas parler non plus. J'ai ré-installé lineageos, mais pas d'améliorations.
      Je voudrais ré-installer la rom Asus d'origine du téléphone pour voir si cela résoud mon problème.
       
      Merci des conseils.
    • By Yayodes01
      Bonsoir je possède donc cette tablette teo10s RK2BK32 depuis peu et elle ne veut pas démarré elle reste sur le 2eme logo Thomson en boucle.
      J'ai fait des recherches sur le site mythomson(je crois) et un firmware existe bien pour la teo10P mais aucun pour la mienne et je ne sais pas si c'est compatible et n'ayant pas de firmware d'origine au cas ou, je n'ai pas tenté .
       
      Donc si quelqu'un de charitable pouvais m'aider ce serait gentil de sa part!!