jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Je crois que j'ai une ouverture... Ah bah non !
Bon elle devrait quand même arriver bordel de m**** ! Vous la recevez tous petit à petit...
Je commence aussi à deprimer

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Je commence aussi à deprimer

Envoyé de mon BLA-L29 en utilisant Tapatalk

J'ai rdv chez mon psy pour ça demain.

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

A priori après un chat avec Huawei le rollout est en cours pour les build no 156 et plus petit 

Pour les autres attendre , probablement mi-février .... 

Share this post


Link to post
Share on other sites

? C'est à dire ? J'ai pas compris...

Share this post


Link to post
Share on other sites

Non ça n'a rien a voir certain qui été en 158 on eut la mise à jours....

Share this post


Link to post
Share on other sites

Pour les chanceux qui étaient en build 158 et qui on reçu la 9 

vous avez quelle version du mate 10 pro  l-09, l-29, c432 ?  

Share this post


Link to post
Share on other sites

C'est du grand n'importe quoi...

  • Like 1

Share this post


Link to post
Share on other sites

C'est vrai que leur façon de distribuer leur update est pas terrible.

J'ai toujours entendu que c'était basé sur le numéro HIMEI mais si en plus c'est selon 

le build installé , on n'est pas rendu ... 

Je suis fraîchement passé de iphone à Android , il faut bien laisser une chose à Apple 

quand un update est annoncé on peut le downloader le jour même, pas 

3 mois après 

  • Like 2

Share this post


Link to post
Share on other sites

suite mise à jour Pie, je me pose la question de la gestion de la Ram. sous Oreo, lorsque j'optimisai le tel, il m'indiquai une RAM entre 2,5 et parfois au delà

de 3Go sur 6. aujourd'hui au mieux des cas je retombe à 1,4Go

avez vous le même constat?

Share this post


Link to post
Share on other sites

Voilà pour moi.

4af6672883a8340526900e208e987f1a.jpg

Share this post


Link to post
Share on other sites

comment arriver à cet ecran?

Share this post


Link to post
Share on other sites

C'est dans les options développeur

Share this post


Link to post
Share on other sites

Je trouve que ça fait peu de ram dispo

Screenshot_20190131_171327_com.android.settings.jpg

Share this post


Link to post
Share on other sites

Fais un wipe de la partition cache. Ça peut en récupérer.

Envoyé de mon Mate 10 Pro

Share this post


Link to post
Share on other sites

Au fait tu as fait un reset usine après la maj ?

Envoyé de mon Mate 10 Pro

Share this post


Link to post
Share on other sites

Comment on fait un wipe du cache. Et non pas de reset pouf ne pas perdre mes donnés d'autant que je n'arrive plus à utiliser hi suite..... Message en boucle.... 

  • Like 1

Share this post


Link to post
Share on other sites
Comment on fait un wipe du cache. Et non pas de reset pouf ne pas perdre mes donnés d'autant que je n'arrive plus à utiliser hi suite..... Message en boucle.... 

Tu maintien power et vol+ jusqu'au logo Huawei et tu relâches power en maintenant vol+, tu descends sur sur wipe cache partition tu valides, puis tu vas sur reboot system et tu valides. Tu ne perds pas de données.

 

Envoyé de mon Mate 10 Pro

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
Comment on fait un wipe du cache. Et non pas de reset pouf ne pas perdre mes donnés d'autant que je n'arrive plus à utiliser hi suite..... Message en boucle.... 
Message en boucle lors de la gonnedkon du téléphone ? Il faut essayer de réinstaller les drivers probablement... J'avais eu le cas au début lorsque j'ai rebrand mon Mate!

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Wipe cache fait, nickel je me retrouve avec 3Go de ram dispo. Je vais refaire l'installation des drivers.

Merci les gars 

  • Like 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.