jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Hello a tous .

 

Le mate 10 pro est-il compatible "projet trebble " ?

 

Paraît il qu'il serait possible d'installer la bêta 2 d'Android Q sur les smartphones compatible trebble ? 

Share this post


Link to post
Share on other sites

Salut, normalement oui, d'après l'application treble check.

Le reste, je ne sais pas.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Moi toujours en version 197 et il me trouve aucune mise à jour, que j'essaye par hicare ou par le menu système. FirmwarFinder me dit que j'ai des maj approuvés

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 42 minutes, fred2a a dit :

Moi toujours en version 197 et il me trouve aucune mise à jour, que j'essaye par hicare ou par le menu système. FirmwarFinder me dit que j'ai des maj approuvés

Envoyé de mon BLA-L09 en utilisant Tapatalk
 

pour moi hicare,ne m'a jamais affiché aucune MAJ ?? as-tu essayé avec hisuite ?

Share this post


Link to post
Share on other sites
pour moi hicare,ne m'a jamais affiché aucune MAJ ?? as-tu essayé avec hisuite ?
Non pas essayé car ça a toujours marché en auto. Pour hicare moi ça a déjà marché. Je vais essayé hisuite ce soir

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bon ben ça donne rien HiSuite

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour,

 

Avez-vous remarqué un problème au niveau des notifications ? Perso parfois je ne reçois plus rien comme notif (snap, Facebook, les jeux) puis d'un coup je reçois tout d'un coup :/

Share this post


Link to post
Share on other sites

oui quand tu n'utilise pas ton tel il se met en "pause", moi des que je le bouge je reçois tout d'un coup....lol

Share this post


Link to post
Share on other sites
Bonjour,

 

Avez-vous remarqué un problème au niveau des notifications ? Perso parfois je ne reçois plus rien comme notif (snap, Facebook, les jeux) puis d'un coup je reçois tout d'un coup

J'ai exactement le même soucis... Et oui Mikefly, pareil que toi aussi, c'est n'importe quoi !!!

 

Share this post


Link to post
Share on other sites

Le truc, c'est que moi ça dure...

Share this post


Link to post
Share on other sites

perso mon tel est dans mon sac au travail, et ne bouge pas pendant quelques heures. j'ai une montre connecté pour voir mes notifications, à ma pause (10h) quand je sors mon tel des fois je reçois tout d'un coup....si il y a un truc d'important ben c'est mort...

  • Like 1

Share this post


Link to post
Share on other sites

La même !

Share this post


Link to post
Share on other sites

J'adore leurs MAJ qui apportent que la MAJ de la sécurité...

Share this post


Link to post
Share on other sites

Perso je suis toujours en 206.....

Share this post


Link to post
Share on other sites

Toujours en 197 !!!

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut les copains !
@Mikefly, je vois dans l'avenir.

Nous aurons la maj lundi

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

c'est hallucinant qu'on a pas encore cette petite maj...ca fait un baille que les autres l'ont eu aussi....ca commence a me gonfler grave ce tel meme si elle n'apporte rien. Vivement de savoir a quoi va ressembler le OP7

Share this post


Link to post
Share on other sites

Bah je pense qu'il va ressembler à ce qu'on voit sur le Web. Avec caméra escamotable.

Devrait aussi avoir le 7 pro avec écran 6,67 pouces incurvé !

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 23 heures, JCdu74 a dit :

J'adore leurs MAJ qui apportent que la MAJ de la sécurité...

En même temps que veux-tu de plus?

As-tu de bonnes idées ?

Si c'est le cas, hésite pas à partager tes attentes.

Cordialement.

Share this post


Link to post
Share on other sites
En même temps que veux-tu de plus? As-tu de bonnes idées ?

Si c'est le cas, hésite pas à partager tes attentes.

Cordialement.

 

Pourquoi, tu travailles chez Huawei ?Alors par exemple, la caméra selfie quasi inexploitable tant la luminosité est au max, le lissage un peu trop abusé sur les photos en faible luminosité qui provoque un "oil effect" abusé... C'est déjà pas mal non ?

 

Edit : on peut rajouter le soucis sur les notifs des appli qui apparaissent qu'une fois qu'on déverouille le tel...

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Salut,

En parlent de photos sur le mate 10 pro  j'ai tester le mode '' portrait''  avec l'option de gauche. 

 

Les options tester: cercle/coeur/tourbillon/disque

 

Je voie pas de différence et vous les gars & filles vous voyez des différences ??? 

 

 

Share this post


Link to post
Share on other sites

La même, je comprends pas trop comment ça marche...

Share this post


Link to post
Share on other sites

Salut

Je vois aussi que c'est de la poudre aux yeux huaweisque .

D'ailleurs j'avais complètement zappé ce truc......

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Jordan80
      Bonjour, j'ai une question : je possède un Samsung Galaxy S6 sous Android 7.0 Nougat venant tout droit de SFR, j'ai cherché sur les options de développeurs (que j'ai activé) l'option du déverrouillage de L'OEM pour mettre une ROM Custom comme Lineage OS, mais l'option ne se trouve nulle part !. Comment l'activer s'il vous plaît ?.
      J'ai pensé que c'était dû à la ROM personnalisée de SFR, et ma deuxième question est celle-ci : si, à travers de ODIN, je flashe le firmware XEF Français (sans aucune surcouche d’opérateur) je pourrais avoir l'option du déverrouillage OEM et surtout, y a-t-il un risque de faire un soft ou hard brick en procédant ainsi ?. 
      Merci pour vos réponses, car elles me sont primordiales pour flasher et rooter mon smartphone pour pouvoir profiter de Lineage OS.
    • By sj85
      Bonjour,
      ayant quelque soucis sur mon Wiko PULP 4G (applications qui se ferment aussitôt leur ouverture...) et après avoir fait plusieurs reset usine ou updat firmware Wiko, sans succès, puisque les problèmes resurgissent tôt ou tard, je souhaiterais installé Lineage OS.
      Lineage OS n'est pas officiellement compatible avec les Wiko, mais j'ai trouvé quelques sites ou vidéos par-ci par-là de certains qui, à priori, l'on fait sur un Wiko Rainbow ou Wiko U Pulse (https://www.getdroidtips.com/lineage-os-14-1-wiko-u-pulse/).
      J'aimerais savoir si certain ont déjà installé lineage sur Wiko PULP 4G, ou Wiko tout court, ou si vous avez des conseils pour changer d'OS sur mon Wiko PULP 4G et me débrasser de Lolipop 5.1 ?
      Merci par avance pour vos informations.
    • By Six Yonga
      Bonjour.
      Je viens solliciter votre aide.?
      J'ai un samsung galaxy note 4 qui ne fait que redémarrer.
      En haut à gauche de l'écran, on peut distinguer, en très petits caractères bleus : "Recovery booting"
      Je lai flashé avec la rom de 2019 téléchargée sur SAMMOBILE, L'opération a réussi, mais lau redémarrage, la même chose!
      J'ai essayé de le remettre à la configuration d'usine, impossible de l'avoir...
      Merci d'avance pour votre aide
    • By DamienB
      Bonjour,
       
      j'ai un ASUS Zenfone Max Pro M1 sur lequel j'ai installé une custom rom lineageos. Tout marchait bien jusqu'à ce que je tente d'installer MicroG. Je ne peux plus téléphoner depuis. Le téléphone de mon correspondant sonne, mais je ne l'entends pas et le correspondant ne m'entend pas parler non plus. J'ai ré-installé lineageos, mais pas d'améliorations.
      Je voudrais ré-installer la rom Asus d'origine du téléphone pour voir si cela résoud mon problème.
       
      Merci des conseils.
    • By Yayodes01
      Bonsoir je possède donc cette tablette teo10s RK2BK32 depuis peu et elle ne veut pas démarré elle reste sur le 2eme logo Thomson en boucle.
      J'ai fait des recherches sur le site mythomson(je crois) et un firmware existe bien pour la teo10P mais aucun pour la mienne et je ne sais pas si c'est compatible et n'ayant pas de firmware d'origine au cas ou, je n'ai pas tenté .
       
      Donc si quelqu'un de charitable pouvais m'aider ce serait gentil de sa part!!