jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

bonjour,

passé en 246 cette nuit,(maj de sécurité) fonctionnement nickel en attentant la 9.1....

Share this post


Link to post
Share on other sites

Quelqu'un a réussi à s'inscrire à la Bêta ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Mise a jour vers Emui 9.1 prévue pour juillet sur mate 10 pro .

A priori mise a jour également prévue vers Android Q .

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 17 heures, Johndu5914 a dit :

Mise a jour vers Emui 9.1 prévue pour juillet sur mate 10 pro .

A priori mise a jour également prévue vers Android Q .

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

 

Toujours en 206 pour ma part... 

Share this post


Link to post
Share on other sites

C'est fou ça quand même !

Pas une solution pour forcer la MAJ.

Bon après depuis la 206, hormis les patch de sécurité, pas de véritable changement.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Le 25/06/2019 à 06:47, 69seb69 a dit :

 

Toujours en 206 pour ma part... 

T'as essayé via Hisuite ? 

Share this post


Link to post
Share on other sites

Salut tous

Que c'est calme ce topic ! Dans l'attente étouffante de android Q ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

très très calme oui, on dirait que tout le monde a revendu son mate 10 pro suite à l'affaire Huawei Trump

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
Il y a 12 heures, MIKATH a dit :

Salut tous

Que c'est calme ce topic ! Dans l'attente étouffante de android Q ? emoji12.png

Envoyé de mon GM1913 en utilisant Tapatalk
 

Salut, 

Cela prouve que l'on a aussi un phone sans beug... 

Avant Q, on devrait recevoir EMUI 9.1 et les correctifs de juillet début Août 

Share this post


Link to post
Share on other sites

EMUI 9.1 dispo à l'instant sur mon mate 10 pro.

 

Screenshot_20190724_175255_com.huawei.android.hwouc.jpg

Screenshot_20190724_175315_com.huawei.android.hwouc.jpg

Share this post


Link to post
Share on other sites

A l'instant Emui 9.1 dispo au téléchargement !

Huawei fait des efforts on dirait .... ! 1bfa6913f40710868e66393b04cc83be.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Cool!

J'essaierai peut-être de mettre ma sim ce we, mais si ça se trouve, faudra attendre 2 mois....

JC est mort ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

je viens de regarder et... rien,on va attendre donc,on a l'habitude.

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites

Oui l'habitude !
Merci, je ne vais donc pas essayer de si tôt

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Des retours sur la mise a jour? Gros changement visible ? Design ? Fluidité ? Nouveau bug ? :)

 

merci

Share this post


Link to post
Share on other sites

Pas de gros changement constatés.

Les icônes qui changent ( carré au lieu de rond ), la galerie légèrement modifiée.

Pas de Qmoji ( équivalent animoji ) comme sur la gamme mate 20.

Pas de bugs constaté pour ma part.

A voir d'ici quelque jours la batterie.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Mise à jour en 9.1.0.300 chez Orange ok

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

hello les jeunes !

 

j'ai mis ma sim et RIEN !!!

du coup, j'ai tenté hisuite et miracle, une maj , mais la 246.

toujours ça de pris :)

  • Like 1

Share this post


Link to post
Share on other sites
Le 26/06/2019 à 08:54, wasywa[color=red][b]sa[/b][/color] adit :

T'as essayé via Hisuite ? 

J'avais répondu à @69seb69...

Pas de 300 pour moi non plus pour le moment... 

  • Like 1

Share this post


Link to post
Share on other sites
hello les jeunes !
 
j'ai mis ma sim et RIEN !!!
du coup, j'ai tenté hisuite et miracle, une maj , mais la 246.
toujours ça de pris
C'est déjà une première étape ! Ça va venir!

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Reçu cet après-midi... 😊

Share this post


Link to post
Share on other sites

Cool elle vaut le coup ou rien de visible ?

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Posted (edited)

Pas encore installée... 3,8Go quand même ! 

En plus je suis à l'hôtel ce soir... Débit WiFi de m**** ! 

Mais pourquoi on peut pas télécharger les mises à jour en 4g c'est n'importe quoi ça ! 

Edited by wasywasa
  • Like 1

Share this post


Link to post
Share on other sites

Hello franchement je vois rien d'exceptionnel dans cette MAJ... On verra plus la différence avec Pie

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.