jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Le design des icônes ont changé ? Quelqu'un pourrait-il me faire un screen? Je suis occupé de la télécharger, Wifi du camping oblige.. c'est très long 😂

Share this post


Link to post
Share on other sites
Posted (edited)
Il y a 1 heure, Aurélien47 a dit :

Hello franchement je vois rien d'exceptionnel dans cette MAJ... On verra plus la différence avec Pie emoji108.png

Envoyé de mon BLA-L09 en utilisant Tapatalk
 

Absolument rien... 

On verra plus la différence avec Q non? 😁

Nouvelle forme des icônes, 12 applis par dossier et pour moi c'est tout pour le moment 

190730125836339492.jpg

190730010002881235.jpg

Edited by wasywasa

Share this post


Link to post
Share on other sites

J'ai l'impression ... Et je dit bien l'impression que "l'IA" de l'appareil photo et notamment en mode portrait donne de meilleurs rendus.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

On ne peut plus désactiver les suggestions d'application ? Le paramètre a disparu dans les options de l'écran d'accueil, dommage lol

Share this post


Link to post
Share on other sites
Cool!

 

J'essaierai peut-être de mettre ma sim ce we, mais si ça se trouve, faudra attendre 2 mois....

 

JC est mort ?

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

Non pas mort, lol N'oubliez pas que j'ai un Mate 10 Pro capricieux en notifs... Il a plus envie de m'envoyez de notif du forum, du coup je pensais pas à revenir instinctivement... Me concernant, bien évidemment, pas de MAJ à l'horizon. D'ici 2 mois je pense Ah aussi, j'ai fait tomber mon phone l'autre jour et l'écran est bien fissuré. Je suis bien deg...

 

  • Like 1

Share this post


Link to post
Share on other sites

Ahhhhhh j'ai eu peur

Bon tu vas être obligé de le changer... Par ce magnifique oneplus.....

Envoyé de mon GM1913 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Salut à tous,
En cours de téléchargement la 9.1 moi aussi.
J'ai une question à poser à ceux qui voudront bien me répondre.
Quand je lance un appel téléphonique via l'application dédiée, assez souvent, mon correspondant ne m'entend pas, moi par contre je l'entend. Donc je coupe l'appel et je le relance et la il m'entend.
Est-ce que ça le fait chez vous aussi ?
Après quelques recherches sur le net, je vois que je ne suis pas le seul.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Même soucis pendant une période, mais ça a disparu avec le temps et je n'ai jamais su d'ou cela venait 

Share this post


Link to post
Share on other sites

Merci,
Moi c'est apparu il me semble après une mise à jour, je sait plus laquelle, car au début où j'ai eu le mate 10 pro, j'ai pas souvenir que ça le faisait.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Salut à tous,
En cours de téléchargement la 9.1 moi aussi.
J'ai une question à poser à ceux qui voudront bien me répondre.
Quand je lance un appel téléphonique via l'application dédiée, assez souvent, mon correspondant ne m'entend pas, moi par contre je l'entend. Donc je coupe l'appel et je le relance et la il m'entend.
Est-ce que ça le fait chez vous aussi ?
Après quelques recherches sur le net, je vois que je ne suis pas le seul.

Envoyé de mon BLA-L29 en utilisant Tapatalk


La même et aucune solution pour ma part. C'est vraiment gavant....

Share this post


Link to post
Share on other sites

Encore une fois mon tel ne trouve pas de mise à jour mais hisuite oui... Et seulement depuis ce matin pour hisuite. J'ai essayé tous les jours

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 18 heures, JCdu74 a dit :
Le 03/08/2019 à 14:13, olivier019 a dit :
Salut à tous,
En cours de téléchargement la 9.1 moi aussi.
J'ai une question à poser à ceux qui voudront bien me répondre.
Quand je lance un appel téléphonique via l'application dédiée, assez souvent, mon correspondant ne m'entend pas, moi par contre je l'entend. Donc je coupe l'appel et je le relance et la il m'entend.
Est-ce que ça le fait chez vous aussi ?
Après quelques recherches sur le net, je vois que je ne suis pas le seul.

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

La même et aucune solution pour ma part. C'est vraiment gavant....

je n'ai jamais eu ce problème pour ma part.

Share this post


Link to post
Share on other sites

MAJ effectuée !!! Pour ma part, je ne vois absolument aucune nouveauté. Je dis ça sérieux, quelles sont les nouvelles fonctionnalités ? Où active t'on le GPU turbo ?

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

Salut 

@JCdu74

 

Tu a du gagner un peut d'espace de stockage de disponible  (2go voir un peut plus) et toute les applications ce lance plus rapidement.(celle deja installer et celle que tu installe) 

Tu a le chat pour les appel entrant. 

Je t'invite à te rendre sur ton mate 10 pro dans :

'' Paramètres'' puis

''mise à jour logiciel'' puis 

''version actuelle'' ensuite il reste plus que à dérouler le journal de modification avec la petite flèche qui pointe en bas "

Ainsi tu pourras voir toute les modifications de la maj système. 

----------------------------------------

Sinon pour ta question concernant le gpu turbo 3.0

Sur ton mate 10 pro va dans paramètres :

1)batteries puis active le "mode performance" 

 

2)toujour dans paramètres :

Applications puis ajoute "AppAssistant"  avec

"ajouter à l'écran d'accueil" 

 

3)ajoute tes jeux et activé "Accélération de jeux" 

(en bas à gauche) 

4)lance ton jeux à partir de AppAssistant. 

 

Bon jeux. :

 

Ps: n'oublie pas d'enlever le mode performance de ton mate 10 pro quand tu a finis de jouer. 

 

À plus

 

 

Edited by snakes2388
  • Like 1

Share this post


Link to post
Share on other sites
Salut 
[mention=20112]JCdu74[/mention]
 
Tu a du gagner un peut d'espace de stockage de disponible  (2go voir un peut plus) et toute les applications ce lance plus rapidement.(celle deja installer et celle que tu installe) 
Tu a le chat pour les appel entrant. 
Je t'invite à te rendre sur ton mate 10 pro dans :
'' Paramètres'' puis
''mise à jour logiciel'' puis 
''version actuelle'' ensuite il reste plus que à dérouler le journal de modification avec la petite flèche qui pointe en bas "
Ainsi tu pourras voir toute les modifications de la maj système. 
----------------------------------------
Sinon pour ta question concernant le gpu turbo 3.0
Sur ton mate 10 pro va dans paramètres :
1)batteries puis active le "mode performance" 
 
2)toujour dans paramètres :
Applications puis ajoute "AppAssistant"  avec
"ajouter à l'écran d'accueil" 
 
3)ajoute tes jeux et activé "Accélération de jeux" 
(en bas à gauche) 
4)lance ton jeux à partir de AppAssistant. 
 
Bon jeux. : ) 
 
Ps: n'oublie pas d'enlever le mode performance de ton mate 10 pro quand tu a finis de jouer. 
 
À plus
 
 
Merci snakes pour toutes ces infos ! J'étais déjà allé voir le changelog, mais honnêtement, il n'est pas trop parlant je trouve... L'histoire des vidéos pour les contacts en appels entrants, ça veut dire quoi ? L'histoire de Huawei Vlog, ça veut dire quoi ? Bref, je le trouve vraiment pas parlant ce changelog. Merci pour ton aide en tout cas :)

Share this post


Link to post
Share on other sites
Posted (edited)

@JCdu74 avec plaisir  ;)

 

Sinon j'ai remarqué une petite chose désagréable et assez subtile. 

 

Quand l'ont maintien le bouton marche/arrêt du mate 10 pro en 9.1

Bah le menu pour êteindre le smartphone ou le redémarrer n'apparaît pas tous de suite. 

 

il faut 4seconde de pression continue sur le bouton alors que en 9.0 il apparaîtrait en 2seconde.

J'ai vérifié sur le mate 10 pro de mon frère en 9.1 cela fait pareille. 

 

Et avec le note 9 de mon cousin il mes bien 2seconde à afficher le menu pour l'éteindre du coup les mate 10 pro sous 9.1 sont un peu plus lent à éteindre. 

 

Parcontre le démarrage est plus rapide ces flagrant. 

 

Cadeaux voici la liste de tous les jeux compatibles avec le gpu turbo 3. 0 :

 

 

  • Fortnite
  • Knives Out
  • Battle Bay
  • Crazy Taxi
  • Real Racing 3
  • Into the Dead 2
  • NBA 2K19
  • Dragon Quest M
  • Duel Links
  • PES2019
  • Dragon Ball Legends
  • FIFA Mobile
  • Free Fire
  • Minecraft
  • Helix
  • Plants vs. Zombie Heroes
  • Subway Surfers
  • Brawl Star
  • Speed Drifters
Edited by snakes2388
  • Like 1

Share this post


Link to post
Share on other sites

Bonjour, maj reçue sur mate 10 pro, j'ai l'impression que la batterie souffre un peu plus. A vérifier sur les prochains jours... 

Share this post


Link to post
Share on other sites
Le 06/08/2019 à 09:26, Pes a dit :

Bonjour, maj reçue sur mate 10 pro, j'ai l'impression que la batterie souffre un peu plus. A vérifier sur les prochains jours... 

Pareil pour moi après installation d'emui 9.1, du coup un petit " reset usine" histoire de repartir sur une base propre et tout est rentré dans l'ordre.

Share this post


Link to post
Share on other sites

Salut, 

 

Pour le restet d'usine je le ferait quand l'ont auras Android Q 10.

 

Sinon personnes n'a remarqué les 4secondes d'appuyer continue sur le bouton marche/arrêt 

 

Pour faire apparaître le menu avec les 2 choix possible (éteindre ou redémarrer) 

 ???????????????? 

Share this post


Link to post
Share on other sites
Il y a 13 heures, snakes2388 a dit :

 

Sinon personnes n'a remarqué les 4secondes d'appuyer continue sur le bouton marche/arrêt 

 

Si, mais peu gênant pour moi 

  • Like 1

Share this post


Link to post
Share on other sites
Si, mais peu gênant pour moi 
La même... Mais c'est vrai qu'ils ont fait un choix bizarre...
Comme Molette, c'est quoi l'histoire des vidéos des appels entrants ?

Share this post


Link to post
Share on other sites
Posted (edited)
Il y a 18 heures, snakes2388 a dit :

Salut, 

 

Pour le restet d'usine je le ferait quand l'ont auras Android Q 10.

 

Sinon personnes n'a remarqué les 4secondes d'appuyer continue sur le bouton marche/arrêt 

 

Pour faire apparaître le menu avec les 2 choix possible (éteindre ou redémarrer) 

 ???????????????? 

En effet,mais il m'est arrivé plusieurs fois au boulot que mon tél dans ma poche latérale de pantalon redémarre sans le vouloir, certainement à cause d'une pression involontaire sur le bouton.

Maintenant, avec le temps nécessaire plus long, je pense que ce petit désagrément aura lieu moins souvent.

En l'état donc , cela m'arrange en fait.

Edited by fredxtra
Correction de vocabulaire.
  • Like 2

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour

 

Personne a réussi a désactiver la barre de suggestions d'applications ? 

Cette option a disparu ou bien ??

 

(Photo d'un view 20)

IMG_20190808_150529.jpg

Edited by Molette
Faute

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.