Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Il y a 5 heures, toto4321 a dit :

bonjour à tous une version 139 viens de sortir sur ff peux être la version finale !!!

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Merci de l'info. Ça ne devrait plus tarder dans tous les cas. 👍

Share this post


Link to post
Share on other sites

MAJ ce matin 9.1.330 3Go pour mise à jour sécurité d'octobre 2019 et correction compatibilité réseau ( ????) rien de neuf quoi !

Share this post


Link to post
Share on other sites

Salut,

 

je viens de voir un article qui indique que huawei a commencé le déploiement de emui 10 sur 11 terminaux dont les mate 10, ça devrait arriver

Share this post


Link to post
Share on other sites

pareil, maj 9.1.0.340.......ca s'affole, j'aimerais bien la V10

Share this post


Link to post
Share on other sites

Mise à jour de sécurité de novembre.

Au moins ça ne traîne pas à ce niveau.

 

Share this post


Link to post
Share on other sites
il y a une heure, raphp42 a dit :

Non, octobre... 

Screenshot_20191220_124122_com.huawei.android.hwouc.jpg

Non, ca c'est la version 306, la 340 apporte le correctif de novembre 2019

Share this post


Link to post
Share on other sites

Salut. J'ai également reçu la 340. J'espère que la prochaine sera la V10.

Share this post


Link to post
Share on other sites

Idem reçu ces derniers jours la 340 avec correctif sécurité Novembre 2019.

D'après info glanée sur le net, début du déploiement EMUI 10 sur ASIE...

Share this post


Link to post
Share on other sites

Salut salut,

Pas de rapport je pense, mais j'ai lâché mon mate 10 pro a 26 % et ce matin, a ma grande surprise 0%

Ce n'est jamais arrivé.

Pas de sim, pourtant on dirait que c'est le réseau mobile qui a consommé.

J'espère que c'est pas la mort subite, il aura 2 ans, le mois prochain

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Sûrement un réseau instable pendant un moment qui a vidé la batterie. 
Le wifi alors, puisque pas de sim insérée

Envoyé de mon GM1913 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

là reçus mise a jour 10.0.0.145 correctifs de décembre 2019 😁 

  • Like 1

Share this post


Link to post
Share on other sites
il y a 22 minutes, varus a dit :

là reçus mise a jour 10.0.0.145 correctifs de décembre 2019 😁 

Déjà sur ton mate 10 pro?

Via quelle méthode stp?

Share this post


Link to post
Share on other sites
il y a 5 minutes, varus a dit :

je suis sur la version beta oui mate 10 pro

Ah ok.

J'attend patiemment la version finale via le canal standard.

 

Share this post


Link to post
Share on other sites

bonjour, en faite c'est la version finale je pense car ce n'est plus identifier comme beta dans le changelog.

édit: nouveau navigateur installé !

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Share this post


Link to post
Share on other sites
bonjour, en faite c'est la version finale je pense car ce n'est plus identifier comme beta dans le changelog.
édit: nouveau navigateur installé !
Envoyé de mon BLA-L29 en utilisant Tapatalk
 
 
 
 
Moi je suis tjs en 138. Et FF ne parle pas de 145.
T'as de la chance

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Le 05/01/2020 à 21:07, toto4321 a dit :

bonjour, en faite c'est la version finale je pense car ce n'est plus identifier comme beta dans le changelog.

édit: nouveau navigateur installé !

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Non c'est toujours une version bêta car toujours le create log dans le menu déroulant. 

Share this post


Link to post
Share on other sites
Non c'est toujours une version bêta car toujours le create log dans le menu déroulant. 
bonjour, oui c'est vrai j'avais même pas fait attention !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Paco2834
      Bonjour,
      Je ne sais pas si je suis sur le bon fil pour poster ma demande et si c'est le cas, veuillez m'en excuser.
      Je possède un Samsung SM-G920F qui a été totalement formaté. J'ai quand-même accès au recovery. J'ai donc voulu installer une rom officielle téléchargée sur Sammobile. Tout s'est bien déroulé avec Odin (Pass en vert).
      Lorsque j'allume le téléphone, le logo SAMSUNG s'affiche et on sent que ça travaille car il bat mais par contre, ça ne va pas plus loin même en attendant plusieurs heures. On sent que quelque-chose l'empêche de "booter" sur le démarrage.
      Quelqu'un aurait-il une solution à me proposer? Je ne trouve aucune solution à ce problème même en installant une rom custom.
      Avec les remerciements!!!
    • By lefouduclavier
      Bonjour,
       
      Je dispose d'une Tablette Asus K00F est je voudrais effectuer un hard reset.
       
      Les boutons fonctionnes correctement, pourtant malgré toutes les tentatives que j'ai effectué ( avec +, avec -, avec les deux, power en même temps )
      Impossible de passer en hard reset avec un petit logo android où autre.
       
      Avez-vous une idée de ce que je peux faire svp ?
    • By FLOW_LORD
      Salut !
      J'aimerais installer Call of Duty mobile sur mon Samsung Galaxy A7 2017.
      Le problème ce que depuis la dernière maj je n'est plus d'espace.
      J'ai formater 3 fois toujours pas d'espace.
      Mémoire interne: 13,35/16,00 (même formater)
      Carte SD: 29,03
      C'est possible de définir la carte SD comme sotckage par défaut ?
      Si c'est pas possible comment le rooter ? Les données que j'ai me sont d'aucune importance.
      Ou sinon dit just: Va acheter un nouveau téléphone 😂😭😭
      Merci de vos réponses.
    • By PatrickI
      Bonsoir, j'ai installé Linage OS 17.1 sur mon smartphone il y a maintenant plusieurs mois : tout fonctionne bien.
      Je souhaitais tester Spark Os 5.0 mais lorsque je veux formatter le  dalvyk, cache, le système, les datas avec TWRP, il y a un message en rouge qui annonce échec.
      Que faut-il faire ?
      Je vous remercie.
    • By Dadan59DK
      Bonjour, 
       
      je cherche à mettre mon meizu x8 vers une custom rom, je l'ai fais souvent dans le passé sur d'autres marque, mais là sur Meizu, je n'arrive pas, si quelqu'un pouvait m'expliquer comment je dois faire en français car les tutos en anglais sont pas super bien noter et je bloque sur le problème depuis quelques mois. Merci pour votre aide ! 
       
      La rom que j'aimerais installé: https://www.getdroidtips.com/miui-12-for-meizu-x8/
×
×
  • Create New...