jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Il y a 2 heures, MonsieurLu a dit :

Bon, après 24 heures sous la Beta, c'est une évidence : ça consomme moins. Beaucoup moins.

Mon tél est allumé depuis 8 h 00 ce matin et je l'ai utilisé comme d'habitude, avec le bluetooth d'allumé (connecté à la montre et au casque audio), du spotify pendant environ 2 heures, des synchros de mails. Bref, comme d'hab. Et là où il me restait environ 45 % en fin de journée (à l'heure où je vous parle), je suis ici à 64 %. C'est tout sauf anecdotique et ça fait bien plaisir si ça se confirme sur la finale.

Tu utilises le mode eco ou le mode normal ? 

Car perso j'ai pas vu de différence au niveau de l'autonomie ? 

D'ailleurs moi j'ai jamais trouvé que le mode eco amélioration l'autonomie ! 

Qu'en  pense vous ? 

Share this post


Link to post
Share on other sites

Qu'est ce que vous en pensez de trouver les icônes réseaux sur la gauche de la barre d'état ? 

Share this post


Link to post
Share on other sites
Il y a 9 heures, patalex04 a dit :

Tu utilises le mode eco ou le mode normal ? 

Car perso j'ai pas vu de différence au niveau de l'autonomie ? 

D'ailleurs moi j'ai jamais trouvé que le mode eco amélioration l'autonomie ! 

Qu'en  pense vous ? 

Idem. Je pense que ce mode doit faire plus de différences pour les gens qui laissent pas mal d'applications capable de prendre de l'énergie en arrière plan. 

 

Pour les icônes à gauche je trouve ça assez cool. C'est assez cohérent et ça permet une meilleure lecture globale de "l'état" du téléphone du coup ! 

Share this post


Link to post
Share on other sites

petite question : il n'est plus possible de revenir sur Emui 8?

Share this post


Link to post
Share on other sites
Il y a 13 heures, MonsieurLu a dit :

Même problème ici. Je fais des captures et je remonte le bug. 

Ça ne le fait qu'avec l'interface sombre. En mode normal, le texte est bien noir sur fond blanc. 

Ah voilà ! Je ne Uis aps le seul, merci de m'avoir signalé, je comptais le faire aujourd'hui. Vu que je préfère utiliser le fond noir, pour le coup j'ai téléchargé textra qui est très bien et c'est ce que j'avais avant sur les anciens Smartphone

Share this post


Link to post
Share on other sites
Il y a 2 heures, Thaalion a dit :

Idem. Je pense que ce mode doit faire plus de différences pour les gens qui laissent pas mal d'applications capable de prendre de l'énergie en arrière plan. 

 

Pour les icônes à gauche je trouve ça assez cool. C'est assez cohérent et ça permet une meilleure lecture globale de "l'état" du téléphone du coup ! 

J'ai remarqué que le mode eco désactiver la synchronisation des mails ect et j'ai vu une légère différence mais aps énorme. L'option doit ralentir le processeur sans doute. Je ne sais pas

Share this post


Link to post
Share on other sites

quelqu'un utilisait le défilement des fonds d'écrans suivant un temps défini, je ne trouve plus l'option.
sinon pour les icônes a gauche, je me demande si c'est pas pour des facilité avec les autres appareils avec encoche.

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
il y a une heure, maxmeynier a dit :

quelqu'un utilisait le défilement des fonds d'écrans suivant un temps défini, je ne trouve plus l'option.
sinon pour les icônes a gauche, je me demande si c'est pas pour des facilité avec les autres appareils avec encoche.

Sent from my BLA-L29 using Forum mobile app
 

Elle a effectivement disparue. Mais elle ne fonctionnait pas chez moi d'ailleurs 🤔

Share this post


Link to post
Share on other sites

bonjour, concernant mon problème de reconnaissance facial ça avance, elle est active seulement après une mise en veille d'environ 1min. si je déverrouille avant cette minute la reconnaissance facial ne marche pas. si quelqu'un à un debut de piste ça serait bien.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

un wipe pourrais peu être faire l'affaire ?

bonjour, concernant mon problème de reconnaissance facial ça avance, elle est active seulement après une mise en veille d'environ 1min. si je déverrouille avant cette minute la reconnaissance facial ne marche pas. si quelqu'un à un debut de piste ça serait bien.

Envoyé de mon BLA-L29 en utilisant Tapatalk




Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

un wipe pourrais peu être faire l'affaire ?

bonjour, concernant mon problème de reconnaissance facial ça avance, elle est active seulement après une mise en veille d'environ 1min. si je déverrouille avant cette minute la reconnaissance facial ne marche pas. si quelqu'un à un debut de piste ça serait bien.

Envoyé de mon BLA-L29 en utilisant Tapatalk




Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
un wipe pourrais peu être faire l'affaire ?


Envoyé de mon BLA-L29 en utilisant Tapatalk

bon j'ai fait un wipe et tout est rentré dans l'ordre !

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Consommation globalement très basse pour moi aujourd'hui, je suis encore à 66%...ça ne m'était plus arrivé depuis longtemps.

 

Cependant, la consommation de "accueil Huawei" est assez en hausse j'ai l'impression. 

 

Par contre visiblement le téléphone ne m'affiche pas le contenu des notifications sur l'écran verrouillé... Ça vous le fait aussi ? 

Edited by Thaalion

Share this post


Link to post
Share on other sites

J'apprécie ce post qui grâce à vous permet de suivre l'évolution de la bêta.

J'attend sagement , non sans impatience, la version finale ne serait-ce que pour la navigation par geste.

Share this post


Link to post
Share on other sites

J'attends avec impatience la bêta moi déjà...

Share this post


Link to post
Share on other sites

30 novembre.

Quelqu'un pour me donner une date de fin de la bêta ? 
 


Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Hello tout le monde 

Donc pas de version officielle avant le 30 novembre ? 

Share this post


Link to post
Share on other sites
Il y a 1 heure, Sony a dit :

Hello tout le monde 

Donc pas de version officielle avant le 30 novembre ? 

On sait pas encore... 

Peut-être le 29! 😉

Share this post


Link to post
Share on other sites

Haha ok...

Moi qui pensais l'avoir ce mois ci c'est râpé 😔 

Share this post


Link to post
Share on other sites

Dis toi, qu'il y en a qui n'ont pas encore la bêta et qui ne l'auront sans doute jamais... #jehaisbouygues

  • Like 1

Share this post


Link to post
Share on other sites

Peut être investir 5 euros dans une mobicarte...

Dis toi, qu'il y en a qui n'ont pas encore la bêta et qui ne l'auront sans doute jamais... #jehaisbouygues


Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Jchrycaj
      Hi! For those who struggle with this problem on android 10.0.1. The black bar you can type this on adb: adb shell wm overscan 0,0,0,-75 and bar will be gone! . For rooted users you can just type wm overscan 0,0,0,-75 on terminal.
      https://forum.xda-developers.com/oneplus-7-pro/themes/fix-adb-disable-black-bar-10-0-1-t3987731
       
       
    • By tom67tom
      Hello,
      J'ai acheter un galaxy A8 (A530F) avec un ROM SFR.
      J'ai installé la ROM XEF A530FXXU7CSG5 car je ne voulais pas de le surcouche SFR, çà fonctionne sans problème a l’exception de la mise à jour logiciel.
      Depuis l’installation, deux nouveaux firmwares sont sorties mais quand je vais dans "Paramètre/Mise a jour logiciel/Téléchargement et installation" j'ai le message "Votre logiciel est à jour".
      Qui saurait me dire pourquoi la MAJ auto ne fonctionne plus et surtout comment corriger çà.
      Merci d'avance.
    • By croac
      Bonjour, bonsoir,
      Cela fait pas mal de temps que je suis inscris sur ce forum qui est une mine d'or, jusqu'à présent, j'y ai toujours trouvé ce que je cherchais !
      Si j'ai créé ce nouveau sujet, c'est que cette fois, je n'ai pas pu trouver ce que je cherche !
      J'ai un smartphone chinois à un collègue, un V-MOBILE X10, à remettre en route car il ne démarre plus et les options de hard reset sont en chinois, et moi pas parler ni comprendre le chinois 😋 !
      Je cherche donc une ROM Android 7 + tuto (avec outils nécessaires) pour relancer la bête, sauf que voilà, impossible à trouver ! 
      N'y aurait-il pas un autre smartphone chinois avec la même ROM ?
       
      Merci pour l'aide que vous pourrais m'apporter !
       
      Cordialement.
       
      Joe
       
      Précision : 
      C'est un V-MOBILE X10 16/32 Go Android 7
      Sosie de l'iphone 7/8 plus
      N° de Série : voir photo jointe
       

    • By MaximeVal1
      Salut,
      Je suis en train de peser le pour et le contre pour flasher pixel experience sur mon mi 9. Est-ce qu'il y a des gens qui l'ont fait qui peuvent me dire les inconvénients qu'ils ont rencontrés, ou s'ils ont perdus des fonctionnalités par rapport a MIUI 10 ?
      Merci
    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci