jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Hello

Effectivement j'ai mis Hicare à jour, merci pour l'info, mais la magie n'a pas opéré... Sniffff, toujours pareil. Bref elle sera là quand je ne l'attendrai plus.

Allez les gars, demain tout le monde l'a, même Jc74


Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

On garde espoir ! hein JCdu74 ?

 

 

Share this post


Link to post
Share on other sites

Bah moi BLA L29 en C33 ..... Rien!

Je patiente non sans impatience.

Share this post


Link to post
Share on other sites

Bonjour,
C'est vraiment long ! J'ai reçu la mise à jour pour 1 de mes mate 10 pro il y a plus d'une semaine et toujours rien sur le second qui a pourtant été acheté 1 semaine avant l'autre (il y a 1 an).

C'est vraiment frustrant comme système de mise à jour.

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Salut, frustrant, ouais c'est le bon terme...

  • Like 1

Share this post


Link to post
Share on other sites

Oui c'est ça, vraiment la leur système de mise à jour par vague d'imei....

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour, je suis dans le même cas que vous, toujours à attendre qu'ils veuillent bien m'envoyer cette maj... J'en ai entendu parler depuis des semaines et j'attends tellement la navigation par gestes... Chaques jours je vérifie manuellement les mises à jour, ça en est devenu un toc 😂

 

Courage à tout ceux dans notre cas 💪

  • Like 2

Share this post


Link to post
Share on other sites

pour ceux qui viennent de recevoir la maj, quelle est la version et la date de sécurité Google svp ?

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
pour ceux qui viennent de recevoir la maj, quelle est la version et la date de sécurité Google svp ?

Sent from my BLA-L29 using Forum mobile app


1er Novembre pour moi.

Envoyé de mon Mate 10 Pro

Share this post


Link to post
Share on other sites

1er novembre ?? Ils sont vraiment à la rue sérieux...

Share this post


Link to post
Share on other sites

Bonjour,

Oui étrange surtout qu'on est en patch décembre 2018 sur la version 8

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
il y a une heure, ouioui2821 a dit :

Bonjour,

Oui étrange surtout qu'on est en patch décembre 2018 sur la version 8

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Perso j'ai le patch de septembre 2018 sur BLA L29 en C33.

J'espère juste qu'sfr vont se bouger le ***.

 

Share this post


Link to post
Share on other sites

Et pendant qu'on attend comme des cons, la 197 pointe son nez... 706f25dfa95b3d8be1cae852bf86e345.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Nous attendre? T'es sévère quand même, ça fait que 3 semaines que Pie est dispo pour nos tels... #camepetelesioucs

  • Like 1

Share this post


Link to post
Share on other sites
Nous attendre? T'es sévère quand même, ça fait que 3 semaines que Pie est dispo pour nos tels... #camepetelesioucs
Mais oui, seulement 23 jours, tu as raison...

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Haha 1

Share this post


Link to post
Share on other sites

Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)

 

Quelqu'un pour confirmer ? :)

Share this post


Link to post
Share on other sites

Sur ton écran de verrouillage tu glisses de bas en haut et tu déverrouilles le cadenas en bas à gauche

il y a 5 minutes, Molette a dit :

Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)

 

Quelqu'un pour confirmer ? :)

 

Share this post


Link to post
Share on other sites
Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)
 
Quelqu'un pour confirmer ?
Non il n'y a plus d'image qui change. J'ai été obligé d'aller dans l'option et remettre les images déjà téléchargé. Mais il ne trouve plus de mise à joure62b4e99bb5f0ff5da4863fee5be769e.jpg

Share this post


Link to post
Share on other sites
il y a 12 minutes, Mikefly a dit :

Non il n'y a plus d'image qui change. J'ai été obligé d'aller dans l'option et remettre les images déjà téléchargé. Mais il ne trouve plus de mise à joure62b4e99bb5f0ff5da4863fee5be769e.jpg

Je viens de vérifier, c'est pareil chez moi 

Share this post


Link to post
Share on other sites

Oui on ne peut plus avoir de nouvelles images...elles ont disparus. Dans le répertoire mes ajouts j'ai ré sélectionné toutes celle qui été déjà téléchargé dans mon téléphone....

Share this post


Link to post
Share on other sites

Bizarre, j'en reçois pourtant... 

190110050915603597.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Delaba
      Bonjour a tous, depuis hier j'ai constaté que mon téléphone Samsung A70 ne pouvait plus se mettre en veille. En effet l'écran reste de façon permanente allumé même quand j'appuie sur le bouton on/off, l'écran s'éteint et se rallume tout de suite et reste allumé sur l'écran de verrouillage sans jamais s'éteindre. J'ai vérifié les réglages le temps d'inactivité avant que le téléphone passe en mode veille est de 30 secondes, mais malgré ça l'écran reste allumé une fois ce temps écoulé. Je ne sais vraiment plus quoi faire et cela a un gros impact sur la batterie qui ne tient plus la journée et le téléphone qui chauffe. J'ai aussi constaté que je recevais une notification de façon répétée, celle de la connexion USB qui s'affiche lorsque le smartphone est branché a un PC. C'est fonctionnalités s'active et se désactive en boucle alors que le téléphone n'est branché a aucun PC. Voir les captures d'écran. Merci de bien vouloir m'aider si vous avez déjà été confronté a ce problème. Merci


    • By Delaba
      Bonjour a tous, depuis hier j'ai constaté que mon téléphone Samsung A70 ne pouvait plus se mettre en veille. En effet l'écran reste de façon permanente allumé même quand j'appuie sur le bouton on/off, l'écran s'éteint et se rallume tout de suite et reste allumé sur l'écran de verrouillage sans jamais s'éteindre. J'ai vérifié les réglages le temps d'inactivité avant que le téléphone passe en mode veille est de 30 secondes, mais malgré ça l'écran reste allumé une fois ce temps écoulé. Je ne sais vraiment plus quoi faire et cela a un gros impact sur la batterie qui ne tient plus la journée et le téléphone qui chauffe. J'ai aussi constaté que je recevais une notification de façon répétée, celle de la connexion USB qui s'affiche lorsque le smartphone est branché a un PC. C'est fonctionnalités s'active et se désactive en boucle alors que le téléphone n'est branché a aucun PC. Voir les captures d'écran. Merci de bien vouloir m'aider si vous avez déjà été confronté a ce problème. Merci


    • By oanzfooe
      Bonjour à tous,
      J'ai un viel Archos titanium avec Android 4.2.2.
      Depuis un certain temps, je n'arrive plus à installer quoi que ce soit.
      À chaque fois, depuis Google play, j'ai une alerte "libérez de la mémoire, désinstallez des applications etc."
      J'ai donc désinstallé pas mal de trucs, mais rien n'y fait. Je ne peux même plus réinstaller celles que j'ai supprimées.
      Y a-t-il une solution ?
      Merci de votre aide.
    • By Hugbal
      Bonjour, 
      Samsung a décidé de ne pas intégrer le Galaxy A8 (2018) dans le plan de monté de version d'Android 9 vers Android10Q. Très déçu je souhaiterai réaliser une montée de version de mon Galaxy A8(2018) vers Android 10 avec One UI 2.0 pour profiter des nouvelles fonctionnalités prévues. 
       
      La montée de version vers Android 10Q est prévu pour le Galaxy A40 qui dispose des même spec (SoC - RAM) que mon Galaxy A8 (2018) en dehors de l'écran plus grand sur le Galaxy A40. 
      Pensez-vous qu'une fois Android 10 et One UI 2.0 déployer sur le Galaxy A40, le téléchargement de Android 10 et One UI 2.0 pour monter la version d'Android et One UI de mon Galaxy A8 (2018) soit possible ? 
       
      Sinon selon vous quelle ROM Custom, intégrant le Galaxy A8 (2018), comporte le plus de nouvelles fonctionnalités ? 
       
      Merci pour vos lumières
       
    • By tom67tom
      Hello,
      J'ai acheter un galaxy A8 (A530F) avec un ROM SFR.
      J'ai installé la ROM XEF A530FXXU7CSG5 car je ne voulais pas de le surcouche SFR, çà fonctionne sans problème a l’exception de la mise à jour logiciel.
      Depuis l’installation, deux nouveaux firmwares sont sorties mais quand je vais dans "Paramètre/Mise a jour logiciel/Téléchargement et installation" j'ai le message "Votre logiciel est à jour".
      Qui saurait me dire pourquoi la MAJ auto ne fonctionne plus et surtout comment corriger çà.
      Merci d'avance.