Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Hello

Effectivement j'ai mis Hicare à jour, merci pour l'info, mais la magie n'a pas opéré... Sniffff, toujours pareil. Bref elle sera là quand je ne l'attendrai plus.

Allez les gars, demain tout le monde l'a, même Jc74


Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

On garde espoir ! hein JCdu74 ?

 

 

Share this post


Link to post
Share on other sites

Bonjour,
C'est vraiment long ! J'ai reçu la mise à jour pour 1 de mes mate 10 pro il y a plus d'une semaine et toujours rien sur le second qui a pourtant été acheté 1 semaine avant l'autre (il y a 1 an).

C'est vraiment frustrant comme système de mise à jour.

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Salut, frustrant, ouais c'est le bon terme...

  • Like 1

Share this post


Link to post
Share on other sites

Oui c'est ça, vraiment la leur système de mise à jour par vague d'imei....

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour, je suis dans le même cas que vous, toujours à attendre qu'ils veuillent bien m'envoyer cette maj... J'en ai entendu parler depuis des semaines et j'attends tellement la navigation par gestes... Chaques jours je vérifie manuellement les mises à jour, ça en est devenu un toc 😂

 

Courage à tout ceux dans notre cas 💪

  • Like 2

Share this post


Link to post
Share on other sites

pour ceux qui viennent de recevoir la maj, quelle est la version et la date de sécurité Google svp ?

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites
pour ceux qui viennent de recevoir la maj, quelle est la version et la date de sécurité Google svp ?

Sent from my BLA-L29 using Forum mobile app


1er Novembre pour moi.

Envoyé de mon Mate 10 Pro

Share this post


Link to post
Share on other sites

1er novembre ?? Ils sont vraiment à la rue sérieux...

Share this post


Link to post
Share on other sites

Bonjour,

Oui étrange surtout qu'on est en patch décembre 2018 sur la version 8

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
il y a une heure, ouioui2821 a dit :

Bonjour,

Oui étrange surtout qu'on est en patch décembre 2018 sur la version 8

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Perso j'ai le patch de septembre 2018 sur BLA L29 en C33.

J'espère juste qu'sfr vont se bouger le ***.

 

Share this post


Link to post
Share on other sites

Et pendant qu'on attend comme des cons, la 197 pointe son nez... 706f25dfa95b3d8be1cae852bf86e345.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Nous attendre? T'es sévère quand même, ça fait que 3 semaines que Pie est dispo pour nos tels... #camepetelesioucs

  • Like 1

Share this post


Link to post
Share on other sites
Nous attendre? T'es sévère quand même, ça fait que 3 semaines que Pie est dispo pour nos tels... #camepetelesioucs
Mais oui, seulement 23 jours, tu as raison...

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Haha 1

Share this post


Link to post
Share on other sites

Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)

 

Quelqu'un pour confirmer ? :)

Share this post


Link to post
Share on other sites

Sur ton écran de verrouillage tu glisses de bas en haut et tu déverrouilles le cadenas en bas à gauche

il y a 5 minutes, Molette a dit :

Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)

 

Quelqu'un pour confirmer ? :)

 

Share this post


Link to post
Share on other sites
Le déverrouillage magazine ne fonctionne plus ? (lors du verrouillage du téléphone, les images changent a chaque fois)
 
Quelqu'un pour confirmer ?
Non il n'y a plus d'image qui change. J'ai été obligé d'aller dans l'option et remettre les images déjà téléchargé. Mais il ne trouve plus de mise à joure62b4e99bb5f0ff5da4863fee5be769e.jpg

Share this post


Link to post
Share on other sites
il y a 12 minutes, Mikefly a dit :

Non il n'y a plus d'image qui change. J'ai été obligé d'aller dans l'option et remettre les images déjà téléchargé. Mais il ne trouve plus de mise à joure62b4e99bb5f0ff5da4863fee5be769e.jpg

Je viens de vérifier, c'est pareil chez moi 

Share this post


Link to post
Share on other sites

Oui on ne peut plus avoir de nouvelles images...elles ont disparus. Dans le répertoire mes ajouts j'ai ré sélectionné toutes celle qui été déjà téléchargé dans mon téléphone....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Paco2834
      Bonjour,
      Je ne sais pas si je suis sur le bon fil pour poster ma demande et si c'est le cas, veuillez m'en excuser.
      Je possède un Samsung SM-G920F qui a été totalement formaté. J'ai quand-même accès au recovery. J'ai donc voulu installer une rom officielle téléchargée sur Sammobile. Tout s'est bien déroulé avec Odin (Pass en vert).
      Lorsque j'allume le téléphone, le logo SAMSUNG s'affiche et on sent que ça travaille car il bat mais par contre, ça ne va pas plus loin même en attendant plusieurs heures. On sent que quelque-chose l'empêche de "booter" sur le démarrage.
      Quelqu'un aurait-il une solution à me proposer? Je ne trouve aucune solution à ce problème même en installant une rom custom.
      Avec les remerciements!!!
    • By lefouduclavier
      Bonjour,
       
      Je dispose d'une Tablette Asus K00F est je voudrais effectuer un hard reset.
       
      Les boutons fonctionnes correctement, pourtant malgré toutes les tentatives que j'ai effectué ( avec +, avec -, avec les deux, power en même temps )
      Impossible de passer en hard reset avec un petit logo android où autre.
       
      Avez-vous une idée de ce que je peux faire svp ?
    • By FLOW_LORD
      Salut !
      J'aimerais installer Call of Duty mobile sur mon Samsung Galaxy A7 2017.
      Le problème ce que depuis la dernière maj je n'est plus d'espace.
      J'ai formater 3 fois toujours pas d'espace.
      Mémoire interne: 13,35/16,00 (même formater)
      Carte SD: 29,03
      C'est possible de définir la carte SD comme sotckage par défaut ?
      Si c'est pas possible comment le rooter ? Les données que j'ai me sont d'aucune importance.
      Ou sinon dit just: Va acheter un nouveau téléphone 😂😭😭
      Merci de vos réponses.
    • By PatrickI
      Bonsoir, j'ai installé Linage OS 17.1 sur mon smartphone il y a maintenant plusieurs mois : tout fonctionne bien.
      Je souhaitais tester Spark Os 5.0 mais lorsque je veux formatter le  dalvyk, cache, le système, les datas avec TWRP, il y a un message en rouge qui annonce échec.
      Que faut-il faire ?
      Je vous remercie.
    • By Dadan59DK
      Bonjour, 
       
      je cherche à mettre mon meizu x8 vers une custom rom, je l'ai fais souvent dans le passé sur d'autres marque, mais là sur Meizu, je n'arrive pas, si quelqu'un pouvait m'expliquer comment je dois faire en français car les tutos en anglais sont pas super bien noter et je bloque sur le problème depuis quelques mois. Merci pour votre aide ! 
       
      La rom que j'aimerais installé: https://www.getdroidtips.com/miui-12-for-meizu-x8/
×
×
  • Create New...