Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Moi je suis chez Bouygues et je regarde tous les jours. Quel naïf que je suis...

Share this post


Link to post
Share on other sites

Vous m'avez poussez a regarder ! Merci



Bien sûr je n'ai rien....

Share this post


Link to post
Share on other sites

Ma nana veut un honor view 20, elle l'aura, mais je me répète, pour moi fini !

Ps : toujours pas de maj ! + 36 jours...

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Share this post


Link to post
Share on other sites

Alors, j'ai remarqué que c'est le mode espace privé qui faisait buguer pas mal le téléphone. Je l'ai supprimé J'ai fais un reset usine, tout à l'air de fonctionner mieux effectivement. 👌

 

Par contre j'ai encore un bug avec l'assistant Google. 😕

Je m'explique: lorsque je dis Ok Google, l'assistant se lance, mais pas le micro. Je suis obligé d'appuyer manuellement dessus. Une solution ? 

Share this post


Link to post
Share on other sites
Moi je suis chez Bouygues et je regarde tous les jours. Quel naïf que je suis...
Je suis dans le même cas, j'ai aussi essayé de mettre à jour via firmware finder, mais ça ne fonctionne pas, le firmware aurai été supprimé de leurs serveurs d'après le message. :(

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Vous trouvez ça normal vous l'utilisation de la RAM ?

 

En général quand j'efface les applications du multi tâches, il me reste 1.60 de libre sur 6Go

Screenshot_20190123_112800_com.android.settings.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Vous trouvez ça normal vous l'utilisation de la RAM ?

 

En général quand j'efface les applications du multi tâches, il me reste 1.60 de libre sur 6Go

Screenshot_20190123_112800_com.android.settings.thumb.jpg.d82d60ebd28061fb5674ad4fff67c341.jpg

Non, sous oreo il me restait environ 3,6 gigas de ram minimum ! Sous béta 9, ce n'est pas chiffré.

Suis allé au même menu que toi, c'est encore différent.

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

5b4df279e41f80869e9a374a1ce96e8f.jpg

Share this post


Link to post
Share on other sites
il y a 2 minutes, MIKATH a dit :

Non, sous oreo il me restait environ 3,6 gigas de ram minimum ! Sous béta 9, ce n'est pas chiffré.

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Pour ma part 2,7 Go de mémoire en moyenne disponible

Par contre sur ta copie d'écran en haut à gauche tu as l'Equipe ?

Ça ne te boufferait pas de la mémoire tout ça ?

Share this post


Link to post
Share on other sites
il y a 45 minutes, Molette a dit :

Vous trouvez ça normal vous l'utilisation de la RAM ?

 

En général quand j'efface les applications du multi tâches, il me reste 1.60 de libre sur 6Go

Screenshot_20190123_112800_com.android.settings.jpg

Dans applis ayant utilisé la mémoire tu peux voir celles qui sont les plus voraces

Share this post


Link to post
Share on other sites

Après reboot je reviens a 3.30 de libre, je pense que je vais faire un petit tri dans mes applications :)

 

Par contre il m'arrive parfois depuis la maj 9.0 quand je vide le multi tâches avec le logo de la "poubelle" certaines applications reste, je suis donc obligé de swiper manuellement pour les enlever, vous aussi vous avez ce petit souci ? 🙄

Share this post


Link to post
Share on other sites
Après reboot je reviens a 3.30 de libre, je pense que je vais faire un petit tri dans mes applications

 

Par contre il m'arrive parfois depuis la maj 9.0 quand je vide le multi tâches avec le logo de la "poubelle" certaines applications reste, je suis donc obligé de swiper manuellement pour les enlever, vous aussi vous avez ce petit souci ?

Faut virer le cadenas ! Je me souviens plus comment, un swipe vers le bas ?

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

C'est ça un swipe vers le bas vérouillage un autre dévérouillage.

Share this post


Link to post
Share on other sites

Merci je ne savais pas pour le swipe en bas :)

 

Sinon j'ai une autre question, ça vous arrive aussi que le téléphone vibre sans raison sans notification très rarement? 

  • Like 1

Share this post


Link to post
Share on other sites

De quoi parler vous ? Menu ? Mode développeur ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Si c'est pour la ram, suffit de taper utilisation ram dans la barre de recherche des paramètres.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Si c'est pour la ram, suffit de taper utilisation ram dans la barre de recherche des paramètres.  Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

Oui mais une fois le mode développeur activé seulement. Je croyais l'avoir fait sur le mate mais ce n'était pas le cas. C'est corrigé. C'est pour ça que je ne trouvais pas.Bon c'est pas mieux chez moi.ce313832110bf88566fc545d70fc817b.jpg

 

 

Envoyé de mon Mate 10 Pro

 

 

81b71040d6fd9b0cecc8c402ab68049f.jpg

 

 

 

63f79e978b92e2ecf41e52bb720f2871.jpg

Share this post


Link to post
Share on other sites

Ah bon, je pensais avoir fermé le mode développeur , bon bref encore une bizarreté huaweiene

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Il y a 3 heures, Molette a dit :

 

Sinon j'ai une autre question, ça vous arrive aussi que le téléphone vibre sans raison sans notification très rarement? 

Oui et ça me prends la tête... 🤕

Share this post


Link to post
Share on other sites

Salut
Je n'avais pas fait attention avant...
Mais depuis que j'ai vu le message hier j'ai fait attention...
Résultat : 2x depuis hier avec le mate 20 pro.
je pense que ça doit être un bug de pie...

Sent from my LYA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites

pas ce problème de vibration moi,sauf quand un mauvais doigt se pose sur le capteur d'empreinte..

Share this post


Link to post
Share on other sites

Bonjour, certains ont la maj du mate 10 pro sous free? 

Qu'est-ce que c'est long... 😒

Share this post


Link to post
Share on other sites

Salut à tous,
Même problème de notifications fantômes pour moi aussi.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By teb
      bonjour
      en voulant rooter ma tablette et installer twrp comme recovery j utilise upgrade flash tool fourni par alldocube ; le processus commence et la tablette est reconnue mais s'arrete presque aussitôt et indique "failer user ancel" 
      peut on passer outre cet arrêt  intempestif ?
      merci
    • By Ble Kouame Pierre Konan
      Bonjour, 
      J'ai acheté un LG v30 estampillé verizon à un prix attractif ne sachant que c'était réservé aux marchés américains quand j'allume le téléphone on me dit carte verizon non détecté et je n'arrive pas à capter la 4G. 
      Je voudrais votre aide pour flasher le smartphone et installer la rom européenne. 
    • By vidalv
      Bonjour à tous, existe-t-il un moyen de faire une sauvegarde du firmware d'une tablette, ici une Galaxy Tab S2 SM-T813,
      afin de générer un fichier .md5 ou autre, pour pouvoir la réinitialiser tel quelle était après un root ou autres manips sur l'OS de la tablette ?
       
      Je sais que l'on peut faire une sauvegarde (backup) des données, Acronis par exemple propose un logiciel payant,  mais en général ça ne concerne
      que les données perso, fichiers images, vidéos, textes et autres. Le plus souvent c'est un clonage du "disque actif" mais pas de l'OS.
       
      On trouve aussi, des sites avec des versions de ROM mais c'est jamais vraiment la même et bien souvent il faut payer pour obtenir on ne sais quoi !
       
       
       
    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By Delaba
      Bonjour a tous, depuis hier j'ai constaté que mon téléphone Samsung A70 ne pouvait plus se mettre en veille. En effet l'écran reste de façon permanente allumé même quand j'appuie sur le bouton on/off, l'écran s'éteint et se rallume tout de suite et reste allumé sur l'écran de verrouillage sans jamais s'éteindre. J'ai vérifié les réglages le temps d'inactivité avant que le téléphone passe en mode veille est de 30 secondes, mais malgré ça l'écran reste allumé une fois ce temps écoulé. Je ne sais vraiment plus quoi faire et cela a un gros impact sur la batterie qui ne tient plus la journée et le téléphone qui chauffe. J'ai aussi constaté que je recevais une notification de façon répétée, celle de la connexion USB qui s'affiche lorsque le smartphone est branché a un PC. C'est fonctionnalités s'active et se désactive en boucle alors que le téléphone n'est branché a aucun PC. Voir les captures d'écran. Merci de bien vouloir m'aider si vous avez déjà été confronté a ce problème. Merci


×
×
  • Create New...