jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Nos IMEI on du disparaître de leur liste de maj chez Huawei....ce n'est pas possible autrement..... toujours rien....

  • Like 1

Share this post


Link to post
Share on other sites

C'est clair c'est abusé, je check régulièrement mais toujours rien.
On ne saï même pas s'il y a qu'une vague par jour ou plusieurs, ni l'heure de mise à jour des imei sur leurs serveurs.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salutations.

Bon bé idem, maj + 38 jours d'attente et toujours rien. On va l'avoir dans le fondement ! Prochain tour de la roue de la fortune vers 12h00.....

See you later.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Hello, Vous êtes en 147 c109 ?

Envoyé de mon BLA-L09 en utilisant Tapatalk


Non 158 c432 c'est un mobile nu !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a une heure, Aurélien47 a dit :

Hello, Vous êtes en 147 c109 ?

Envoyé de mon BLA-L09 en utilisant Tapatalk
 

Salut, oui comme toi, pourtant j'ai la 177 et la 199 sur FF, mais aucune des 2 d'approuvée....

Share this post


Link to post
Share on other sites

Salut, 

 

158 en C432 sur un Mate 10 pro acheté nue.

 

Je sens que que moi et les autres propriétaires de mate 10 pro toujour en version 8 ont auras Android Pie

mi-février voir mars :/ ces vraiment nul de la part de Huawei.

 

Si vous voulait pas attendre les MAJ pour votre prochain smartphone prenez un One plus eux aux moins il sont réactif niveau maj. 

  • Like 1

Share this post


Link to post
Share on other sites

Huawei c'est fini pour moi. C432 en 158 alors que les mises à jour ont commencées en novembre. Une honte de la part d'une entreprise qui veut postuler sur l'installation de la 5G en europe. Ils n'ont même pas assez de serveurs pour distribuer des updates de smartphones. Finalement du chinois restera toujours du chinois.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
il y a 7 minutes, Bubble06 a dit :

Huawei c'est fini pour moi. C432 en 158 alors que les mises à jour ont commencées en novembre. Une honte de la part d'une entreprise qui veut postuler sur l'installation de la 5G en europe. Ils n'ont même pas assez de serveurs pour distribuer des updates de smartphones. Finalement du chinois restera toujours du chinois.

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

tu vas te retrouver a faire des signaux de fumée si tu ne veux plus de chinois,presque tous vient de la bas ou pays voisin.

Share this post


Link to post
Share on other sites
Salut, 
 
158 en C432 sur un Mate 10 pro acheté nue.
 
Je sens que que moi et les autres propriétaires de mate 10 pro toujour en version 8 ont auras Android Pie
mi-février voir mars ces vraiment nul de la part de Huawei.
 
Si vous voulait pas attendre les MAJ pour votre prochain smartphone prenez un One plus eux aux moins il sont réactif niveau maj. 
C'est prévu !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut. Quand je parle de "chinois" je ne parle pas de fabrication mais de développement. La plupart des smartphones sont fabriqués en Chine mais beaucoup sont gérés par d'autres entreprises d'un pays différent.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Enfin la mise a jour pour ceux qui sont chez Orange et arrivée V9.00.199(C109 E6R1P11) reçu hier

Envoyé de mon BLA-L09 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites
Enfin la mise a jour pour ceux qui sont chez Orange et arrivée V9.00.199(C109 E6R1P11) reçu hier

Envoyé de mon BLA-L09 en utilisant Tapatalk


C'est un peu la loterie cette mise à jour. J'ai jamais eu de chance au jeu...

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
C'est un peu la loterie cette mise à jour. J'ai jamais eu de chance au jeu...

Envoyé de mon BLA-L29 en utilisant Tapatalk

À ce niveau j'appelle pas ça de la loterie, mais du foutage de gu***** !
  • Like 1

Share this post


Link to post
Share on other sites
À ce niveau j'appelle pas ça de la loterie, mais du foutage de gu***** !
Je confirme ! Maj + 40 jours!

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites
Je confirme ! Maj + 40 jours!

Envoyé de mon BLA-L29 en utilisant Tapatalk


Salut, quelle version tu a reçu ??
Tu était en 158 sur 8.0 ?

Sent from my LYA-L29 using Forum mobile app

  • Like 1

Share this post


Link to post
Share on other sites

Non je pense qu'il voulait dire que la MAJ était sortie depuis 40 jours et que lui non plus ne l'avait pas encore...

  • Like 1

Share this post


Link to post
Share on other sites

Voilà ! Toujours en bêta 9, oui depuis le 18 décembre que certains ont reçu la maj, il s'est déjà passé 40 jours. En c432, c'est le pompon !

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 2

Share this post


Link to post
Share on other sites

Encore t'as de la chance toi, t'as pu passer en bêta! Moi j'ai pas eu le droit...

  • Like 2

Share this post


Link to post
Share on other sites

J'avoue que c'est déjà ça, le coup de la sim bouygues reste très moyen....

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Très moyen pour rester poli...

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour à tous. Je vous lis depuis un mois. Vous me faites parfois rire. Mais cela devient comique. J ai ma femme qui a tt comme moi un mate 10 pro et sérieux Android pie elle s en fout royalement. Et moi j ai aussi un mate 10 aussi mais moi je m en fous pas de pie. 

Une question qui a une la mise à jour depuis 3 semaine Mr ou mme

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.