Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Tu n'as plus qu'à faire une restauration d'usine...

Share this post


Link to post
Share on other sites

Tu as autorisé les sources inconnues ?

Pourquoi c'est marqué 2 vues téléchargement 0 ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je pense qu'un reset sera inévitable, mais flemme je le ferai une prochaine fois, c'est quand même mal foutu leur système d'application système impossible a réinstaller 😁

Share this post


Link to post
Share on other sites

Salut, 

@Molette oui il faudra réinitialiser ton mate 10 pro. 

 

Pour les options de gauche dans le mode '' portrait '' cela ne change rien peut importe le mode sélectionner. 

 

Par contre l'option aux centre "éclairage,'' lui ont voit des différence. 

 

L'avant dernier effet dans cette options ces le fond noir autour du sujet comme sur les iPhone xs/xsmax. 

 

Le contour  du sujet (moi) et bien délimiter je trouve. ^^

 

je vi[color=red][b]ent[/b][/color] juste de trouver cette options photos pourtant cela fait un petit moment que j'ai installer la maj 9. 

Comme quoi ont apprend tous les jours.

Share this post


Link to post
Share on other sites
Le 13/04/2019 à 16:06, MIKATH a dit :

Salut les copains !
@Mikefly, je vois dans l'avenir.

Nous aurons la maj lundi emoji106.pngemoji56.pngemoji23.png

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Raté 😁

Après cette 219 est mystérieuse vu qu'on a déjà le correctif de mars avec la 215...🤔

Share this post


Link to post
Share on other sites

Lundi prochain alors

Mais nous, on a seulement la 206, haha!
Le mystère n'est pas prêt à être élucidé.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Les appels WiFi dépendent de l'opérateur. Chez Sosh je les ai, chez Bouygues ils n'y sont pas pour les Mate 10 Pro.

Share this post


Link to post
Share on other sites

Que dalle chez Bouygues avec le Mate 10 pro. L'option est disponible sur le view 20, mais ne fonctionne pas !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je suis chez Bouygues et free pour la partie GSM. Et sfr pour l'adsl. Je ne vois nulle part l'option appel wifi. Qu'elle soit grisée je conçoit... Mais moi je n'ai rien

Sent from my BLA-L29 using Forum mobile app

Share this post


Link to post
Share on other sites

Si ton opérateur propose l'option alors elle apparaît, sinon, non. Y a pas d'histoire de grisée ou pas.

Share this post


Link to post
Share on other sites

suis sur Bouygues et l'option Appel Wifi n'existe pas.

j'ai remarqué depuis mise à jour version 215 : 

un bug sur l'appli Agenda dans la partie programme j'ai l'écran qui freeze.... avez vous le même problème?

un bug sur les sms trop long qui maintenant sont envoyés en format mms ?

Share this post


Link to post
Share on other sites

Bonjour

 

Quelqu'un pour m'expliquer les différents paramètres du mode portrait ? Parfois je vois pas trop la différence avec les filtres.

Share this post


Link to post
Share on other sites

Bonjour, 

 

@Molette comme j'ai expliquer dans mon post précédent il y a pas de différence avec les filtres de l'option de ''gauche'' en mode portrait.

 

Pour l'options du milieux ces les expositions de lumière. 

 

 

Share this post


Link to post
Share on other sites

Salut,

 

Bon c'est quand même hallucinants que je suis toujours en 206 alors que certains sont déjà en 219 !

 

Même la 229 est approuvée pour mon IMEI !28c23bda9e1bb7c95e046c54e9bc7824.jpg

Share this post


Link to post
Share on other sites
Salut,
 
Bon c'est quand même hallucinants que je suis toujours en 206 alors que certains sont déjà en 219 !
 
Même la 229 est approuvée pour mon IMEI !28c23bda9e1bb7c95e046c54e9bc7824.jpg
Je suis en 197. J'ai appelé huawei il m'a répondu que j'étais bien en liste d'attente et que ça pourrait prendre un mois

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Je suis en 197. J'ai appelé huawei il m'a répondu que j'étais bien en liste d'attente et que ça pourrait prendre un mois

Envoyé de mon BLA-L09 en utilisant Tapatalk

Tu as la version C432 du tel ?

Share this post


Link to post
Share on other sites
Tu as la version C432 du tel ?
Oui.

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

En effet ça craint

Share this post


Link to post
Share on other sites
Le 21/04/2019 à 04:36, Mikefly a dit :

Salut,

 

Bon c'est quand même hallucinants que je suis toujours en 206 alors que certains sont déjà en 219 !

 

Même la 229 est approuvée pour mon IMEI !

BLA GRP2... t'es sûr que c'est ton modèle de Mate 10 pro ? 

Allez pour vous faire saliver, ils nous annoncent une mise à jour vers EMUI 9.1

Surveillez votre appli BETA, l'inscription est arrivée sur le H9 lite. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By vidalv
      Bonjour à tous, existe-t-il un moyen de faire une sauvegarde du firmware d'une tablette, ici une Galaxy Tab S2 SM-T813,
      afin de générer un fichier .md5 ou autre, pour pouvoir la réinitialiser tel quelle était après un root ou autres manips sur l'OS de la tablette ?
       
      Je sais que l'on peut faire une sauvegarde (backup) des données, Acronis par exemple propose un logiciel payant,  mais en général ça ne concerne
      que les données perso, fichiers images, vidéos, textes et autres. Le plus souvent c'est un clonage du "disque actif" mais pas de l'OS.
       
      On trouve aussi, des sites avec des versions de ROM mais c'est jamais vraiment la même et bien souvent il faut payer pour obtenir on ne sais quoi !
       
       
       
    • By HoMiCiDe
      Bonjour, je suis nouveau sur ce forum...merci de m’accueillir. Donc j'ai un problème pour flasher une tablette logicom L-EMENT tab 1043BT (ZM1027TN-MB-V1.1.2015.06.13) ... Après beaucoup de recherches sur le web j'ai trouvé un dump complet apparemment, mais comme je n'y connais pas grand chose ....😑 J'ai donc essayé de la flasher avec RK android tool V 2.33 tout se passe bien jusqu'au check system qui s’arrête à 6% suivi d'un message d'erreur "download image fail". Étant novice je ne sais pas trop d’où vient le soucis ...pilotes ? mauvais dump ? fichiers manquants ? Si un pro passe par là et pouvais m'aider ou si quelqu'un a déjà eu ce problème auparavant je suis intéressé par vos propositions . Merci et bonne journée 😀
    • By Delaba
      Bonjour a tous, depuis hier j'ai constaté que mon téléphone Samsung A70 ne pouvait plus se mettre en veille. En effet l'écran reste de façon permanente allumé même quand j'appuie sur le bouton on/off, l'écran s'éteint et se rallume tout de suite et reste allumé sur l'écran de verrouillage sans jamais s'éteindre. J'ai vérifié les réglages le temps d'inactivité avant que le téléphone passe en mode veille est de 30 secondes, mais malgré ça l'écran reste allumé une fois ce temps écoulé. Je ne sais vraiment plus quoi faire et cela a un gros impact sur la batterie qui ne tient plus la journée et le téléphone qui chauffe. J'ai aussi constaté que je recevais une notification de façon répétée, celle de la connexion USB qui s'affiche lorsque le smartphone est branché a un PC. C'est fonctionnalités s'active et se désactive en boucle alors que le téléphone n'est branché a aucun PC. Voir les captures d'écran. Merci de bien vouloir m'aider si vous avez déjà été confronté a ce problème. Merci


    • By Delaba
      Bonjour a tous, depuis hier j'ai constaté que mon téléphone Samsung A70 ne pouvait plus se mettre en veille. En effet l'écran reste de façon permanente allumé même quand j'appuie sur le bouton on/off, l'écran s'éteint et se rallume tout de suite et reste allumé sur l'écran de verrouillage sans jamais s'éteindre. J'ai vérifié les réglages le temps d'inactivité avant que le téléphone passe en mode veille est de 30 secondes, mais malgré ça l'écran reste allumé une fois ce temps écoulé. Je ne sais vraiment plus quoi faire et cela a un gros impact sur la batterie qui ne tient plus la journée et le téléphone qui chauffe. J'ai aussi constaté que je recevais une notification de façon répétée, celle de la connexion USB qui s'affiche lorsque le smartphone est branché a un PC. C'est fonctionnalités s'active et se désactive en boucle alors que le téléphone n'est branché a aucun PC. Voir les captures d'écran. Merci de bien vouloir m'aider si vous avez déjà été confronté a ce problème. Merci


    • By oanzfooe
      Bonjour à tous,
      J'ai un viel Archos titanium avec Android 4.2.2.
      Depuis un certain temps, je n'arrive plus à installer quoi que ce soit.
      À chaque fois, depuis Google play, j'ai une alerte "libérez de la mémoire, désinstallez des applications etc."
      J'ai donc désinstallé pas mal de trucs, mais rien n'y fait. Je ne peux même plus réinstaller celles que j'ai supprimées.
      Y a-t-il une solution ?
      Merci de votre aide.
×
×
  • Create New...