Jump to content
jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

il y a une heure, Mikefly a dit :

Fred2a est en 243

Par contre mon tél m'a encore fait le bug du micro qui ne fonctionne plus quand on passe ou reçois un appel. Obligé de redémarrer le tel le plus vite possible pour rappeller la personne...

 

galère j'ai moi aussi ce problème depuis plusieurs mois je n'ai trouvé aucune solution a part le redémarrage ...

Share this post


Link to post
Share on other sites
 
galère j'ai moi aussi ce problème depuis plusieurs mois je n'ai trouvé aucune solution a part le redémarrage ...
Oui ce bug est ultra chiant. Je ne téléphone pas beaucoup. C'est vrai que je redémarre le téléphone rarement. Je n'y pense pas. Et bien sûr quand j'ai besoin de téléphoner ben le micro ne fonctionne plus...

J'ai toujours eu ce bug depuis que j'ai le téléphone.

Share this post


Link to post
Share on other sites
Il y a 8 heures, Mikefly a dit :

Ah oui je le suis trompé lol.
Ah je ne savais pas qu'on peut faire ça. Mais on fait comment pour le code pin si il redémarre dans la nuit ? Il faut le retaper le matin ?

C'est l'inconvénient, mais bon le réveil fonctionne c'est le principal 😁

Share this post


Link to post
Share on other sites
C'est l'inconvénient, mais bon le réveil fonctionne c'est le principal
Ok. C'est où qu'on peut programmer un redémarrage ?

Share this post


Link to post
Share on other sites
Il y a 4 heures, Mikefly a dit :
Il y a 4 heures, wasywa[color=red][b]sa[/b][/color] adit :
C'est l'inconvénient, mais bon le réveil fonctionne c'est le principal emoji16.png

Ok. C'est où qu'on peut programmer un redémarrage ?

Paramètres > Assistance intelligente > Allumage/extinction programmés 

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 19 heures, Mikefly a dit :

Ok je ne comprends pas pourquoi mon tél ne se met plus a jour....leur système de maj avec des vagues d'imei est a chié...

Vous avez pas testé avec une carte sim d'un autre opérateur  ? C'est suspect quand même les 3 mate 10 pro non mis a jour depuis des mois .... Justement les 3 chez Bouygues ... 

Share this post


Link to post
Share on other sites

je suis chez Bouygues et je suis en 9.0.0.215 (c432)

Share this post


Link to post
Share on other sites

La semaine dernière j'étais a New-York avec une sim free ....pas de maj

Share this post


Link to post
Share on other sites

Le clavier gboard a changé d'interface ?

 

Avant j'avais les mots suggéré en ouvrant le clavier, maintenant j'ai des icônes pas vous ?😅

 

Screenshot_20190503_190101.jpg

Share this post


Link to post
Share on other sites

Pareil.....ah non toujours en 206 lol

Share this post


Link to post
Share on other sites

Ouai il va déboiter le one plus 7 pro

  • Like 1

Share this post


Link to post
Share on other sites

Juste pour vous faire rire 459ed291c0bb9a8b040b82309f489504.jpg

Envoyé de mon BLA-L09 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Merci les amis pour votre compassion lol. Des que j'ai une maj je vous dis . J'ai essayé bien sur la méthode de changement de région sans succès. J'ai aussi était toute la semaine à Barcelone et j'avais pas pour autant la maj comme vous pouvez le voir lol


Envoyé de mon BLA-L09 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Oui avec FirmwareFinder. Je viens d'ailleurs de voir qu'une version 258 est dispo et approuvée pour mon tel en 197

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Pour ceux qui voudrait installer la version 258 faites bien attention à tout backup parce qu'après la mise à jour sur ce build il faut faire un reset factory parce que les applications bug dont le Google play , je pensais à un build corrompu je l'ai retelechargé mais c'était pareil ensuite G vu qu'il y avait plusieurs personnes dans le même cas sur XDA et qu'il était conseillé de tout effacé, ce que j'ai fait et depuis c'est tout bon !
000c7bc46ededb30a0e4b6fbc264fbc9.jpg

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 3 heures, fred2a a dit :

Oui avec FirmwareFinder. Je viens d'ailleurs de voir qu'une version 258 est dispo et approuvée pour mon tel en 197 emoji23.png

Envoyé de mon BLA-L09 en utilisant Tapatalk
 

 

idem approuvé aussi....mais avant la fin du mois je vais changer de téléphone pour le dernier OnePlus

  • Like 1

Share this post


Link to post
Share on other sites

Ouais, quand tu vois qu'ils ont déjà Android Q en béta chez OnePlus

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

c'est ça. surtout quand une maj sort, elle sort pour tout le monde en même temps et on peut même la dl sur leur site...bref Next

Edited by Mikefly

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By Paco2834
      Bonjour,
      Je ne sais pas si je suis sur le bon fil pour poster ma demande et si c'est le cas, veuillez m'en excuser.
      Je possède un Samsung SM-G920F qui a été totalement formaté. J'ai quand-même accès au recovery. J'ai donc voulu installer une rom officielle téléchargée sur Sammobile. Tout s'est bien déroulé avec Odin (Pass en vert).
      Lorsque j'allume le téléphone, le logo SAMSUNG s'affiche et on sent que ça travaille car il bat mais par contre, ça ne va pas plus loin même en attendant plusieurs heures. On sent que quelque-chose l'empêche de "booter" sur le démarrage.
      Quelqu'un aurait-il une solution à me proposer? Je ne trouve aucune solution à ce problème même en installant une rom custom.
      Avec les remerciements!!!
    • By lefouduclavier
      Bonjour,
       
      Je dispose d'une Tablette Asus K00F est je voudrais effectuer un hard reset.
       
      Les boutons fonctionnes correctement, pourtant malgré toutes les tentatives que j'ai effectué ( avec +, avec -, avec les deux, power en même temps )
      Impossible de passer en hard reset avec un petit logo android où autre.
       
      Avez-vous une idée de ce que je peux faire svp ?
    • By FLOW_LORD
      Salut !
      J'aimerais installer Call of Duty mobile sur mon Samsung Galaxy A7 2017.
      Le problème ce que depuis la dernière maj je n'est plus d'espace.
      J'ai formater 3 fois toujours pas d'espace.
      Mémoire interne: 13,35/16,00 (même formater)
      Carte SD: 29,03
      C'est possible de définir la carte SD comme sotckage par défaut ?
      Si c'est pas possible comment le rooter ? Les données que j'ai me sont d'aucune importance.
      Ou sinon dit just: Va acheter un nouveau téléphone 😂😭😭
      Merci de vos réponses.
    • By PatrickI
      Bonsoir, j'ai installé Linage OS 17.1 sur mon smartphone il y a maintenant plusieurs mois : tout fonctionne bien.
      Je souhaitais tester Spark Os 5.0 mais lorsque je veux formatter le  dalvyk, cache, le système, les datas avec TWRP, il y a un message en rouge qui annonce échec.
      Que faut-il faire ?
      Je vous remercie.
    • By Dadan59DK
      Bonjour, 
       
      je cherche à mettre mon meizu x8 vers une custom rom, je l'ai fais souvent dans le passé sur d'autres marque, mais là sur Meizu, je n'arrive pas, si quelqu'un pouvait m'expliquer comment je dois faire en français car les tutos en anglais sont pas super bien noter et je bloque sur le problème depuis quelques mois. Merci pour votre aide ! 
       
      La rom que j'aimerais installé: https://www.getdroidtips.com/miui-12-for-meizu-x8/
×
×
  • Create New...