jeremy08330

Suivi des mises à jours Mate 10 PRO (BLA) C432 / C33 / C109

Recommended Posts

Bonsoir

En attendant, le temps passe et toujours en 206.....

Ce qui me conforte à changer de mobile !

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Salut

Ouai vivement le 14 pour voir la bête.

Share this post


Link to post
Share on other sites

Je ne sais pas ce qu'on verra en vidéo.... Vivement de voir la boîte devant nous

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Oui avec tous ces teasing que font oneplus j'en peux plus...

Share this post


Link to post
Share on other sites

Pareil, difficile de penser à autre chose..

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

c'est ça...

Share this post


Link to post
Share on other sites

Personnellement j'ai changer pour le s10 plus ya de ça 11 jours et je suis pas déçu par la bête que sais 😉

  • Like 2

Share this post


Link to post
Share on other sites
Le 11/05/2019 à 22:59, Mikefly a dit :

Oui avec tous ces teasing que font oneplus j'en peux plus...

 

Le 11/05/2019 à 23:23, MIKATH a dit :

Pareil, difficile de penser à autre chose..

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Pas trop déçus, les gars ? 😁

  • Like 2

Share this post


Link to post
Share on other sites

Salut,
Pas du tout ça me conforte dans mon choix du modèle 8/256go a 759€ maintenant j'hésite entre la couleur bleu et amande...

Share this post


Link to post
Share on other sites

Je sais pas ce que donne la couleur amande, mais le bleu est magnifique!

  • Like 1

Share this post


Link to post
Share on other sites

Salut

Je viens d'avoir cette réponse sur Twitter.

Share this post


Link to post
Share on other sites

Je préfère carrément le bleu du coup !

Share this post


Link to post
Share on other sites

Cette version ne sera disponible qu'en juin en édition limitée.

 

Au passage toujours en 206...

 

 

Share this post


Link to post
Share on other sites

Salut, la maj n'arrive pas mais le oneplus bleu, lui va arriver.

Voilà voilà, mate 10 pro à vendre !

Envoyé de mon BLA-L29 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Salut,
Vivement mardi

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 16 heures, MIKATH a dit :


Voilà voilà, mate 10 pro à vendre !

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Combien? 😁

Share this post


Link to post
Share on other sites
Combien?
Faut que j'ai l'autre et que je vois les prix.
Peut être 280.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Incroyable les amis. En le connectant à hisuite sur le pc il me propose de passer de la 197 à la 243 !!!!

Envoyé de mon BLA-L09 en utilisant Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Cool!

 

J'essaierai, merci pour l'info.

 

Pareil, 243 en téléchargement !

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

  • Like 1

Share this post


Link to post
Share on other sites
il y a 46 minutes, fred2a a dit :

Incroyable les amis. En le connectant à hisuite sur le pc il me propose de passer de la 197 à la 243 !!!!

Envoyé de mon BLA-L09 en utilisant Tapatalk
 

 

Salut,

 

Je viens de faire le test, effectivement en recherchant via le telephone aucune maj disponible...mais en passant par HiSuite la maj 243 met proposé....c'est en cours de DL

  • Like 1

Share this post


Link to post
Share on other sites
 
Salut,
 
Je viens de faire le test, effectivement en recherchant via le telephone aucune maj disponible...mais en passant par HiSuite la maj 243 met proposé....c'est en cours de DL
On aura un peu moins de retard qu'avant moi c'est installé

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites
Posted (edited)

Moi j'ai mon OP7 pro :

7a972a3afee2dda7489a658d1c760942.jpg861c2aae0402f237ec8d6ed7fefa2840.jpg

Envoyé de mon GM1913 en utilisant Tapatalk
 

Edited by Mikefly
  • Like 1

Share this post


Link to post
Share on other sites
Moi j'ai mon OP7 pro :
7a972a3afee2dda7489a658d1c760942.jpg861c2aae0402f237ec8d6ed7fefa2840.jpg

Envoyé de mon GM1913 en utilisant Tapatalk
 
On attend ton retour d'expérience

Envoyé de mon BLA-L09 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Magnifique !!! Tu pourras nous faire un retour ? Notamment sur la photo, qui est d'après les 1er test pas à la hauteur des tel premium... Mais Oneplus promettent une MAJ pour améliorer ça. Si ça se trouve ils ont déjà déployé la MAJ ?

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

Franchement l'écran est topissime, sous antutu j'ai eu plus de 374000 pts. Le son des hp est super.

J'ai eu la mise a jour pour améliorer l'apn.

 

Je vous joint une photo en basse luminosité prise hier soir. On peut même rajouter le filigrane shot n'y oneplus.

 

Et un selfie avec ma femme. L'apn s'en sortir bien je trouve.

 

Le retour haptique est sympa quand je tape sur mon clavier

 

Il y a directement un film de protection de posé sur l'écran.

 

Pour la batterie je ne sais pas encore trop. Voir photo.

 

Voilà pour l'instant.

0930f20ba173710bc986dc89df041bc5.jpg7e8dd1b7d80e0c6fdd10596444fb7d4a.jpg4078021cd2359996bf5a9dc863cebcee.jpg8766766a00036fc0ed55cbaaaca9097b.jpg5df4d1dd88305fd049ab455e2acf96c4.jpg

 

5320556c3c864608fb1a55889afaf35a.jpg

Edited by Mikefly
  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By tm-alonso
      Bonjour à tous,

      Android 10 est disponible en bêta, mais pour y participer il ne faut pas avoir de "custom carrier" les paramètres opérateurs.
      Donc ma question est comment supprimer ce paramètres?

      j'ai aussi tenter d'installer une ROM ELE-LGRP2-OVS 9.1.0.193 via Firmware Finder et HiSuite et en eRecovery mais pas moyen de réussir, si quelqu'un a la méthode? 😃

      Merci
    • By guytou113
      Bonjour,
      J'aimerai installer sur cles USB un systeme Android pour une installation sur tablette Hexabyte. c'est possible? Quelle version télécharger et ou la trouver.
       
      merci
    • By belowolf
      Bonjour
      Besoin de la ROM de cet androphone asiatique dont j'ignore tout (marque, modèle) !!! Tout ce qu'il m'affiche c'est Mediatek (voir images), sans plus.
      J'ai essayé le mode Recovery mais rien ne se passe le smartphone bloque toujours sur l'écran Mediatek...
      Parmi les images envoyées vous trouverez celle de la boîte du téléphone 
      Si quelqu'un peut me donner des pistes afin de pouvoir trouver la ROM celà m'enlèverait une grosse épine du pied.
      Merci.




    • By guillaume2539
      Hello, je suis pas trop habitué aux forum mais je sais pas quoi faire avec mon LG G3. 
      Je commençai a en avoir marre de mettre la carte mère au four tout les 15 jours (écran bleu) pour ressouder les soudures et le maintenir en vie.
      J'ai donc acheté une carte mère en chine sur un site connu. J'ai choisi une carte d855eu , je l'ai installé et le tel fonctionne très bien mais plus d’internet (2g 3g 4g) a part bien sur en wifi et aussi plus de MMS. 
      Je n'y connais pas grand chose en software smartphone mais je pense avoir compris que je devais le flasher mais je veux être sur de pas faire n importe quoi.
      Actuellement la version logiciel est : V20n-TUR-XX  et le modèle de la carte est: LG-D855TR (je pense que c'est ce TR qui est pas bon)
      Mille mercis a celui qui pourra m'apporter de l'aide.
    • By Rêveur
      Bonjour, j'ai installé un custom rom d'android 5.0 sur mon vieux Galaxy S4. Internet fonctionne bien (4G et Wifi), mais je n'arrive pas à activer le point d'accès mobile pour connecter mon ordi. L'option est là, mais quand je l'active, il ne se passe rien. Savez-vous comment résoudre ce problème ? Merci.