Bio69

Optimisation de l'application 1 sur 1...

Recommended Posts

Posté(e) (modifié)

Bonjour,

Depuis quelques jours, mon Idol 4 démarre avec le message "Optimisation de l'application 1 sur 1..." et ça dure de 10 à 20 minutes !

J'ai essayé en formatant "Cache Dalvik / ART" et "Cache" avec le TWR de Decker, mais rien n'y fait.

Dans ce cas, il y a une dizaine d'applications qui sont optimisées dont bien entendu la même qui dure le même temps, puis les fois suivantes on revient inlassablement à "Optimisation de l'application 1 sur 1..."

Comment identifier l'application qui est la cause de ce problème ?

Merci d'avance pour vos réponse ;)

Cordialement

Modifié par Bio69

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

Depuis quelques jours, mon Idol 4 démarre avec le message "Optimisation de l'application 1 sur 1..." et ça dure de 10 à 20 minutes !

J'ai essayé en formatant "Cache Dalvik / ART" et "Cache" avec le TWR de Decker, mais rien n'y fait.

Dans ce cas, il y a une dizaine d'applications qui sont optimisées dont bien entendu la même qui dure le même temps, puis les fois suivantes on revient inlassablement à "Optimisation de l'application 1 sur 1..."

Comment identifier l'application qui est la cause de ce problème ?

Merci d'avance pour vos réponse

Cordialement

J'ai le même problème sur un Zenfone Max. J'ai essayé beaucoup de choses comme :

- commandes ADB : pas accessible pendant cette phase

- après le boot, dans les stats batterie, regarder si une appli a consommé beaucoup : rien pour moi, alors que cela dure 10mn quand même.

Pour l'instant je suis sec, j'envisage le reset usine.

Ca semble être apparu après la m-a-j d'une appli, mais laquelle ???...

Partager ce message


Lien à poster
Partager sur d’autres sites

ça peut quand même arriver quand il y a des changements importants sur les services Google play ou playstore qui se mettent à jour sans qu'on le voit...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info, j'ai résolu le problème sur mon Zenfone, méthode décrite ici (j'aurais sans doute mieux fait de la mettre dans ce thread-ci plutôt, mais bon c'est fait) :

 

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/06/2018 à 07:55, Ultrix a dit :

Pour info, j'ai résolu le problème sur mon Zenfone, méthode décrite ici (j'aurais sans doute mieux fait de la mettre dans ce thread-ci plutôt, mais bon c'est fait) :

 

 

Coucou,

Dans le thread référencé, j'ai ajouté quelques précisions intéressantes.

Merci Ultrix pour ce bon boulot :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par Fab117
      Hello,
      Pour une soirée, mon Redmi Note 5 doit servir au partage de connexion (5-6 téléphones connectés sur lui).
      Je suis en train de tester et ça fonctionne bien sauf que si je ne l'utilise pas, au bout de 15-20 minutes il déconnecte tous les périphériques connectés.
      Je pense qu'il part en veille profonde et coupe le partage de connexion.
      Je n'ai pas trouvé dans les paramètres comment l'empécher de partir en veille.
      J'ai MIUI Global 10.0
       
      Quelqu'un saurait-il où je peux trouver le blocage de la mise en veille profonde
      NB: Mon téléphone restera branché au réseau électrique toute la soirée.
       
      Fab
    • Par tintin88
      Bonjour,
       
      Une de mes connaissances n'arrive pas à se connecter en Wifi avec une SM-T-580.
      J'essaie et me rends dans les paramètres puis j'active la Wifi.
      Je clique sur leur réseau mais un nom d'utilisateur et un mot de passe sont demandés alors que je n'attendais que la clef Wifi.
      Je saisis fti.... avec le mot de passe correspondant mais le lien "Connexion" reste en arrière-plan.
       
      Auriez-vous une piste ?
      Merci d'avance.
    • Par JérômeGautier
      Depuis plusieurs semaines, les fonctions associées aux ne fonctionnent plus (sauf sur l'écran d'accueil, l'effet de la "soleil").
      j'utilise souvent lors d'écoute de podcast (le son est vraiment excellent) enfin était...
       
      Est-ce que quelqu'un connaît le problème ?
       
    • Par eliagosse1
      Bonjour,
      J'ai acheter un honor 8x max et vu qu'il n'est pas disponible en France j'ai du acheter la version al00a. Je suis donc confronté au problème de la langue.
      Mon téléphone est en chinois et j'ai beau le remettre d'usine ou Fouiner dans la paramètres je n'arrive pas le mettre totalement en français. Donc je voudrais savoir si c'est possible de changer la langue ou je dois changer la rom ou même root le téléphone.
      Merci d'avance
    • Par brahimzeryane
      Bonjour,
      SVP est-il possible d'installer la version android sur un nokia 625 déjà équipé par windows phone 10.
       
       
      Merci d'avance!