JeanBaptisteL

Débit lent en partage de connexion

Recommended Posts

Bonjour à tous,

J'ai un OnePlus 6 depuis jeudi dernier, c'est un vrai bonheur j'adore ce téléphone. Cependant j'ai un petit soucis en partage de connexion... Je n'arrive pas à dépasser 1Mbps, alors que je suis en 4G+ et que je plafonne à 110Mbps tranquille... Je n'arrive pas à trouver la solution, j'ai essayé de switcher entre 2,4 et 5Ghz mais le résultat reste le même. J'ai essayé avec ma deuxième SIM, en me connectant sur d'autres appareils, wifi ou USB... Même soucis. Je suis sous Oxygen OS 5.1.7. Est-ce que quelqu'un a le même soucis ?

Merci d'avance pour votre aide 😊

Share this post


Link to post
Share on other sites

Update : Je suis passé sous Oxygen OS 5.1.8, j'ai fais un wipe (et par la même occasion j'ai déverrouillé mon bootloader), mais tjs le même soucis... :( 

Share this post


Link to post
Share on other sites
Le 17/06/2018 à 18:50, JeanBaptisteL a dit :

Bonjour à tous,

J'ai un OnePlus 6 depuis jeudi dernier, c'est un vrai bonheur j'adore ce téléphone. Cependant j'ai un petit soucis en partage de connexion... Je n'arrive pas à dépasser 1Mbps, alors que je suis en 4G+ et que je plafonne à 110Mbps tranquille... Je n'arrive pas à trouver la solution, j'ai essayé de switcher entre 2,4 et 5Ghz mais le résultat reste le même. J'ai essayé avec ma deuxième SIM, en me connectant sur d'autres appareils, wifi ou USB... Même soucis. Je suis sous Oxygen OS 5.1.7. Est-ce que quelqu'un a le même soucis ?

Merci d'avance pour votre aide 😊

 

Quel est ton opérateur mobile ? Quelle offre ?

Share this post


Link to post
Share on other sites

Bonjour, je suis chez bouygues et j'ai exactement le même problème avec mon op6 , quand je fait un test de débit avec mon téléphone je suis a plus de 90 mb/s et lorsque je suis en partage de connexion je ne dépasse pas les 2 mb/s, j'ai essayé aussi bien par câble que wifi ou bluetooth rien à faire. Si quelqu'un à trouvé une solution je suis preneur :) 

Share this post


Link to post
Share on other sites

Cela dépend peut-être du forfait internet qui bride le partage de connexion ? Vous avez essayez de mettre votre SIM dans un autre appareil et voir les débits proposés ?

Share this post


Link to post
Share on other sites

J'ai trouvé une solution sur internet en rajoutant manuellement un APN dans les paramètres et j'arrive désormais à avoir un débit juste 2 fois moins bon ( dans les 35mo par exemple quand j'ai une 4g a 80mo)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.