Jump to content
Sign in to follow this  
Pollensa Je

android se lance plus et arret au démarrage d'appli

Recommended Posts

Bonjour à tous, j'ai un zenfone 2 551ml depuis quelques temps les applications se fermaient toutes seules.

La situation c'est agravée, tout le système android ne se lance pas au démarrage et reste bloqué sur la page Azus. Il arrive  se lancer une fois sur 5.
 J'ai fait un factory reset mais rien ne change. lorsque android se lance (une fois sur 5) le luncher ne veut pas se lancer et crash tout seul. Du coup je peux même pas installer un autre luncher google play s arettant tout seul.

Est ce un problème matériel ou d'android?

Je vais essayer une dernière solution :  flasher une rom et si ça continue ca viendra d un problème matériel.

 

Avez vous déjà eu ce cas?

 

Merci d avance pour votre aide

Share this post


Link to post
Share on other sites

Bon du coup c'est un peu compliqué, mon ordi ne reconnait pas le tél malgré avoir installer les drivers et sdk et adb... Le tèl ne redemarre plus et reste bloqué sur le logo azus.

 

situation compliquée, je crois que je vais abandonner et racheter un tel

 

des idées? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  





×
×
  • Create New...