Jump to content

Recommended Posts

Bonjour à tous, 

Mon téléphone redémarrais seul plusieurs fois par jour j'ai donc chercher sur internet une solution. Solution trouvé : remettre les paramètre d'usine. 
J'effectue la combinaison de touche pour accéder au menu Android Recovery puis sélectionne Wipe data/factory reset.
Un message d'erreur apparaît : E:Failed to clear BCB message: failed to find /misc partition

Impossible de formater l'appareil, il ne s'allume plus, que faire ?

Merci beaucoup pour vos réponse 
 

Claire

Share this post


Link to post
Share on other sites

Avant cet incident qu'avez vous fait? Une mise a jour système de? Ou installer une application?

Envoyé de mon MIX2 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By joanluc
      Bonjour
      Je recherche une API qui permette de connaître et de contrôler les flux de données selon le protocole de communication. En clair, je cherche à différencier au niveau des applications quelle quantité de données sera émise ou reçue par wifi, par bluetooth ou par G3, G4 ..G5]
    • By libellule67
      bonjour à tous, j'ai un probleme avec mon xpéria 5, je n'arrive plus à rétablir la configuration d'usine, j'ai un messaga qui me dit que "le rétablissement de la configuration d'usine n'est pas disponible pour cet utilisateur" de plus j'ai le mode retrail demo qui se met en route, j ai essayé de rentrer le code *#*#73556673#*#* mais ca ne change rien 
      impossible pour moi de trouver comment faire, pourriez vous m'aider ? 
    • By papounet71
      bonjour

      Je tourne avec google home mini depuis plus d'un et sa fonctionnait bien ((ampoules connectées , télévision ) jusqu'à aujourd'hui ou j'ai du changer
      ma box de SFR probleme avec le wifi . mon google home n'arrive plus à ce connecter , je sais qu'il faut que je change la clé de cryptage qui n'est plus la même , mais je n'y arrive pas, quelqu'un pourrait il m'expliquer la marche à suivre
      Merci pour vos réponses
      Jack
    • By chico44
      Bonjour, j'ai un problème de partage de connexion, mon pc affiche connexion limité, ça ne vient pas du pc qui se connecte avec d'autres téléphones, ç ne vient pas pas de mon opérateur non plus, ça vient vraiment de mon téléphone qui bloque l'internet partagé, quelqu'un a une idée?
    • By steph-06
      Bonjour,
       
      La bête est le Sense 55S sous android 7.0
       
      Problème évolutif. Au début je pensais que c'était une application qui plantait (le journal local : Nice matin) : le déroulement des actu se ne faisait plus en balayant l'écran que ce soit vers le haut ou vers le bas. Puis je n'ai plus pu fermer l'application, il fallait que je redémarre le téléphone.
      Ces derniers jours, le problème s'est propagé à d'autres applications, le redémarrage est devenu lui aussi compliqué à réaliser, parfois même c'est le déverrouillage via le schéma qui bloquait (écran figé avec le schéma), les notifications qui se déroulaient à moitié.
       
      Ce matin, j'ai donc décidé de tenter une remise à zéro (sans avoir pu sauvegarder tous mes fichiers mais ce n'est pas grave). La remise à zéro a bien fonctionné jusqu'au démarrage d'initialisation : je pouvais taper mon code pin mais pas possible d'aller plus loin.
      Je décide d'aller voir un gars dans le village à côté qui a une boutique de vente/sav.
      Il a redémarré le téléphone pour activer mode "fast boot", au bout d'un moment l'écran a répondu.
      La restauration des applis/paramètres/etc s'est lancé.
       
      Mais, "le chat était toujours vivant" : depuis midi, j'ai à nouveau eu des figeages/blocages qui m'oblige à redémarrer. J'ai même l'impression que certaines applications (même native genre "fichiers") ne fonctionnent plus.
       
      Le réparateur n'a su me donner d'explication franche de ce que peut être le problème. Matériel/logiciel ? Problème de mémoire saturée
      A l'instant présent, la RAM utilisée est de 0.91 sur 1.8 possible et niveau stockage je suis à 4.75 sur 10.88.
      Niveau application, j'en ai 67 mais seulement une 30aine que j'ai installées. Les autres sont les morceaux de Google, quelques unes installées par Archos, les "trucs" systèmes.
       
×
×
  • Create New...