Jump to content

Recommended Posts

bonjour ! j'ai un problème, cela fait presque 6 mois que j'ai acheter mon honor 9, il y a quelque heures mon h9 n'avait plus de batterie, ils c'est donc éteint puis je l'ai brancher a une prise et je suis parti peut après j'ai voulu téléphoner a un ami sauf qu'il n’était pas charger j'ai donc fait des verif je les brancher sur une autre prise fonctionnelle et le voyant qui s'affiche en rouge puis orange et vert on long du chargement clignoter en rouge et j'ai remarquer que le tel commencer a s'allumer mais comme il ne charger pas bha le tel s'éteigner tout de suite du coup j'ai re changer de prise et j'ai changer de chargeur mais sa na rien fais il veut pas charger et ne peut pas s'allumer, je ne l'ai jamais fais tomber. s'il vous plait aidez moi il ma coûter cher j'ai pas les moyen de m'en acheter un nouveau tout de suite merci d'avance.

Share this post


Link to post
Share on other sites

Essaye au moins 20 minutes avec un chargeur Huawei officiel 'Fast Charge' (9V et 2~3A)

Share this post


Link to post
Share on other sites

le problème c'est que je vie en France et le chargeur fournie avec a griller et le second chargeur est adapter pour les prise américain  j'utilise donc un chargeur fiable que j'ai utiliser pour tout mes anciens tel et ce chargeur est 5v 0.85a et j'ai pas d'autre chargeur , le seul a 9v et 2a est pour les prise américaine, si je prend un adaptateur pour prise française tu pense que sa marchera ? 

Share this post


Link to post
Share on other sites



le problème c'est que je vie en France et le chargeur fournie avec a griller et le second chargeur est adapter pour les prise américain  j'utilise donc un chargeur fiable que j'ai utiliser pour tout mes anciens tel et ce chargeur est 5v 0.85a et j'ai pas d'autre chargeur , le seul a 9v et 2a est pour les prise américaine, si je prend un adaptateur pour prise française tu pense que sa marchera ? 


Oui, ça marchera mais seulement si il est écrit dessus 110-240V ; Ce qui devrait etre le cas.
(Sinon danger, sans l'utilisation d'un convertisseur de tension si il est ecrit seulement 110V et que tu le branche sur le 220V du réseau français avec un simple adaptateur de fiches).

Share this post


Link to post
Share on other sites
il y a 6 minutes, oslo83 a dit :


 

 


Oui, ça marchera mais seulement si il est écrit dessus 110-240V ; Ce qui devrait etre le cas.
(Sinon danger, sans l'utilisation d'un convertisseur de tension si il est ecrit seulement 110V et que tu le branche sur le 220V du réseau français avec un simple adaptateur de fiches).

 

je te remercie car c’était bien sa le problème car je viens de brancher mon tel en USB avec mon ordi et sa marche :D mais je vais quand même acheter adaptateur mais je n'arrive pas a en trouver un où il y a marquer 110-240v en description, si sa te dérange pas tu peut me conseiller un site ou un produit stp

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.






  • Similar Content

    • By RyryS10
      Bonjour à tous 😙,
       
      Je viens d'acquérir mon nouveau bijou, un galaxy S10. J'ai fait ma récupération de données avec Smart Switch, tout fonctionne à merveille.
       
      Alors mon souci semblera peut-être un peu futile mais c'est quand même méga cool quand ça fonctionne. J'ai activé dans les paramètres l'option "Balayer pour Capturer", cependant ça n'a pas l'air de fonctionner, j'ai tout essayé avec différentes luminosités etc ... Je me suis demandé si ce n'était pas les capteurs de luminosités qui avaient un souci, mais quand je colle mon téléphone à l'oreille l'écran s'éteint bel et bien, donc je ne vois pas trop d'où cela peut-il venir ... 
       
      Peut-être y a-t-il un autre paramètre à configurer ?
       
      Gros bisous et merci d'avance pour votre aide 🥰
    • By Michaeladan
      Bonjour. Je suis tomber en panne de mon MacBook pro 13’’ (2013). Je cherche un remplaçant
      Pour info : j’ai une TV avec Apple TV, routeur 5ghz, et un ordi mac mini 2012 (et abonnement fibre)
      J’utilise souvent NVIDIA GeForce now, les services Google (drive etc), Netflix, mycanal, Youtube, chrome pour surfer,
      J’utilise peu voir très peu d’appli Android et encore moins Windows et Mac OS…
       
         
      Pour 300 a 600€, que pouvez vous me conseiller ?
      Je regarde une galaxy tab S5e ou S6 ou Matetab pro de Huawei (même si 10 ou 11’’ me paraît petit pour travailler)
      Je regarde aussi les Chromebook : Asus c434 ou c433…
      Merci d’avance
    • By le papet
      bonsoir,
      j'ai un petit souci avec ma nouvelle tablette " YOTOPT" qui est sous android 9 pie :
      j'ai installé une carte multiSIM couplé à mon smartphone.
      Tout fonctionne normalement (téléphone par exemple) sur ma tablette sauf que j'ai un problème avec la réception des mms sur l'application "message":
      en effet, lors de la mise en place de la carte, je n'ai eu en téléchargement dans "message" qu'une petite partie de mes SMS ET MMS , arrêter à la date du 9 mars  !
      J'ai essayé d'autes applications comme Mysms (qui me trouve les mms jusqu'à la date d'aujourd'hui mais ne télécharge pas les photos !!! ) j'ai vérifié les APN , tout est correct et là j'avoue qu'après avoir épluché tous les paramètres , j'avoue ne plus rien compredre.
      Mon smartphone est sous Androit 10
      donc, en ces temps pénibles de confinement c'est là qu'on a le plus besoin que son matériel fonctionne correctement et je compte sur vous pour me venir en aide.
      un grand merci d'avance et je vous souhaite une bonne soirée.
    • By Louis_otn
      Bonjour, 
        Je rencontre un problème: régulièrement la connexion entre mon Xiaomi et ma box orange saute. Elle se déconnecte une fois et revient, mais cette fois ci avec l'inscription : "Connecté, pas d'Internet" puis repart et revient. Bref ca peut durer 1 min. Je suis le seul qui rencontre ce problème dans ma famille. J'ai un forfait free (2 Euro) mais une box orange. Est-ce que cela a un impact? J'ai également remarqué que ce n'est que par moment (je peux parfois avoir plus de déconnexion en 1 h qu'en une journée (chanceuse..)).
      J'ai parcouru plusieurs forums mais je ne trouve pas de solution. J'ai également regardé les APN internet. Tout est ok.
      Je viens donc vers vous
       
       
    • By AlainNicolas
      Bonjour,
      Je développe une application Android sous Cordova, mais avant d'exposer plus avant mon problème, je voudrais savoir si je suis dans le bon forum car cette question s'adresse à des développeurs.
      Merci de me dire si je suis au bon endroit.
      Alain Nicolas
×
×
  • Create New...