Aller au contenu

Recommended Posts

Bonjour,

Je rencontre, et ceci dès le début, un problème avec mon bluetooth.

Mon Honor 10 est jumelé avec mon autoradio (Rlink d'une Megane 4 2018)

Je le vois bien sur mon autoradio et je peux écouter la musique de mon téléphone sans pbl. 

Si je décide de passer un appel ou si je reçoit un appel, dès que celui-ci se termine je perd le bluetooth et plus moyen de connecter mon téléphone à l'autoradio.

Ceci même si je n'utilisais pas avant mon téléphone pour écouter de la musique.

Idem avec mon casque Bluetooth ou mon enceinte. 

Je ne rencontre pas ce pbl avec mon Samsung S9 ni mon vieux Oneplus One.

Mon Honor 10 est à jour de version (Version GPU Turbo), j'ai fais une réinitialisation des paramètres réseau, j'ai fais un eset de mon autoradio, j'ai changé le nom de mon telephone dans les paramètres bluetooth, je fais un wipe du cache du telephone et j'ai toujours le soucis.

J'ai envoyé un message au Support Honor sans réponse.

Auriez vous une piste ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez poster maintenant et vous enregistrez plus tard. Si vous avez un compte, connectez-vous maintenant pour poster.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.






×
×
  • Créer...